Jump to content

Archived

This topic is now archived and is closed to further replies.

kay

Images ne s'affichent pas sur le site

Recommended Posts

Bonjour,

Je ne vois plus les petites images a gauche des titres des articles et a vrai dire plus aucune image ne s'affiche sur le site NextInpact. j'ai supprimé Adblock, ça ne change rien, sur les autres sites aucun problème, je navigue avec Firefox.

J'ai fait une recherche dans ce forum, mais comme je n'ai rien trouvé (j'ai peut être pas entré les bons mots ?) je me permet d'ouvrir ce sujet, si quelqu'un à une idée d’où peut provenir ce problème ? Merci.

Share this post


Link to post
Share on other sites

Je rebondi à ton sujet non pas pour aider concrètement, désolé, mais pour signaler que ton problème ressemble à celui de @eupalynos (et des autres personnes ayant répondu), donc ton cas ne semble pas isolé.

Share this post


Link to post
Share on other sites
Il y a 7 heures, Zekka a dit :

Je rebondi à ton sujet non pas pour aider concrètement, désolé, mais pour signaler que ton problème ressemble à celui de @eupalynos (et des autres personnes ayant répondu), donc ton cas ne semble pas isolé.

Juste pour précision, voici le lien du topic dont @Zekka parle :chinois: 

 

Share this post


Link to post
Share on other sites

Il semble que le problème (si c'est le même) ait été pris en charge dans le bug tracker :

 

Share this post


Link to post
Share on other sites

Merci pour vos réponses, les p'tites images sont de retour et le confort de lecture avec :)

Ah et je n'ai rien fait de particulier... Donc merci à ceusses qui ont œuvré en coulisses.

Share this post


Link to post
Share on other sites

×
×
  • Create New...