Jump to content
Sign in to follow this  
alexis67

Problème de synchro des contactes google dans l'app windows 10

Recommended Posts

Bonjour tout le monde,

cela fait bien longtemps que je n'ai pas posté sur un forum, mais je suis dans l'impasse ! Je m'explique je deux pc que je viens tout juste de réinstallé totalement (clean install de win 10 que je repoussais constamment)... Jusqu'à la tout fonctionne bien sauf l'application Contacts de windows 10 qui ne synchronise pas du tout mes contacts de mon compte google alors qu'avant sa marchais bien.

J'ai déjà passé pas mal d'heure a cherché sur le net sans trouvé de solution (peut être pas les bon mots clé... ???)

J'ai même déinstallé l'application (courrier et calendrier aussi au cas ou, grâce a ccleaner), puis réinstallé avec le store et aucun changement!

Donc me voila si quelqu'un a déjà eut le problème et aurais la solution ou une piste sa serais cool, surtout si sa m'évite de réinstallé le système pour cela

Merci d'avance

 

Share this post


Link to post
Share on other sites

Bonjour,

La première chose à vérifier, c'est que le profil n'est pas corrompu. Créez un nouvel usager, et paramétrez vos contacts. Si la synchro fonctionne, le profil est corrompu, il n'y a aucun moyen de le réparer.

Valable avec Photos, Contacts, Courrier (ça m'est arrivé).

Share this post


Link to post
Share on other sites

Bonjour Aloyse57,

Merci pour ta réponse. Tu parle du profile utilisateur Windows ? Sa serais bizarre qu'il soit corrompu sur deux PC différent mais je testerais se soir en rentrant après le boulot sur une des deux machines.

Edit:

J'ai créé un utilisateur (teste) pour voir si cela règle le problème, mais toujours même résultat, courrier et pas de problème, mais pas de synchro dans contacts

Y a t'il quelque chose de spécifique a faire au niveau de google ?

 

Edit 2:

J'ai finir par testé une réinstalle complète sur un des deux pc (un note book hp), mais en recréant la clé usb d'installation avec l'outils de microsoft au cas ou c'était la qu'il y avais quelque chose de foiré... et la sa passe (juste installé windows et déclaré mon compte google), vais finir de tout paramétré et installé a voir si sa tien le coups puis quand j'aurais plus de temps de ferais le fixe, sauf si quelqu'un a une idée

Edited by alexis67

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
Sign in to follow this  

×
×
  • Create New...