Jump to content
P-A

Next INpact v6 - Suggestions et discussions

Publications recommandées

C'est l'erreur sur le script qui te chagrine ?

Partager cette publication


Link to post
Share on other sites

C’est la tête du site qui me chagrine :D

La console Web c'était pour donner un petit élément.

 

Partager cette publication


Link to post
Share on other sites

Cela doit venir de ton navigateur car chez moi, l'affichage est normal...

Partager cette publication


Link to post
Share on other sites

Oui de 4 navigateurs différents.

Non, y'a peu de chance. Il doit y avoir un petit soucis j'ai la même sur mon iPhone au final si je tombe sur la 404.

Ou alors c'est ma connexion qui foire que pour PCI

Partager cette publication


Link to post
Share on other sites
Publié (modifié)

Peut être, à force de rafraîchir j'ai le site OK, mais si je re supprimait le cache c'était pareil.

 

Je verrai ce soir je suis au boulot je ne peut pas tester, ici tout semble aller :transpi:

 

Donc sûrement un pb d'accès qui est rapport à mon FAI, Bouygues Télécom.

Modifié par FraGG

Partager cette publication


Link to post
Share on other sites

Bon, le problème semble terminé chez moi.

FAI ou autre je n'ai plus ce comportement et tant mieux :D

Partager cette publication


Link to post
Share on other sites

Même soucis que FraGG pour moi, avec Firefox 59.0.2, GNU/Linux (distib : Archlinux), connexion Orange.

Dans la console "Échec du chargement pour l’élément <script> dont la source est « https://www.nextinpact.com/bundles/globalSite?v=..." pourtant cette URL fonctionne tapée manuellement.

Aussi il ne semble pas charger "https://www.nextinpact.com/bundles/globalConnected?v=...", pareil dans la barre d'adresse le javascript   s'affiche.

Partager cette publication


Link to post
Share on other sites

hello,

J'ai aussi ce probleme.

testé sous Chromium  61.0.3145.0, firefox 59.0.2 et Edge 41.16299.248.0.

Ca a aussi cette geule :(

 

Et meme en utilisant la petite boite de dialogue "Contactez-nous", l'envoi du message nous fait atterrir sur une erreur 404.

Partager cette publication


Link to post
Share on other sites

La rubrique "contactez-nous" fonctionne toujours

Citer

Votre demande (2484) a été reçue et est en cours de traitement par notre personnel d’assistance.

Je viens de signaler le problème en donnant le lien du forum 😉

Il reste à espérer que cela puisse être corriger rapidement et qu'ils viennent ici échanger avec vous si besoin.

Partager cette publication


Link to post
Share on other sites

Bonjour,

Je confirme ce problème de mon côté également. Je suis sous Windows 10 home et sur une connexion SFR (DNS FDN cependant).

Chrome 65.0.3325.181 (64 bits)next_inpact_chrome.thumb.JPG.8bfca118e202ce9ae29bd304f5def624.JPG

next_inpact_chrome_console_dev.thumb.JPG.8468336679dc8069d8d50cfaabe6d159.JPG

Sur Edge 41.16299.248.0 l'affichage est aussi cassé.

next_inpact_edge.thumb.JPG.23755529cb3d46ef8fdbeaf10b5fcfdc.JPG

next_inpact_edge_console_dev.thumb.JPG.9dc571957ecb05c050000b9f35496c15.JPG

Sur Firefox 56.0.2 (oui je sais, je n'ai pas mis à jour FF Quantum sur ce PC) j'ai eu le problème, mais en forçant le refresh vidant le cache j'ai fini par avoir une page home à peu près normale, mais il y a encore des soucis et les commentaires sur les articles ne s'affichent pas.

next_inpact_firefox.thumb.JPG.1ad5c0f1d820efd1f527400ed5de520c.JPG

Partager cette publication


Link to post
Share on other sites

Et la réponse complète à mon ticket :

Merci pour la remontée. Le cas est assez rare, mais peut venir de la fonctionnalité de "prefetching" de HTTP2. Nous allons désactiver cette dernière d'ici la fin de la semaine afin de voir si cela améliore les choses. Le suivi de la correction du problème peut être consulté ici : https://github.com/NextINpact/nxiv6/issues/161.

Partager cette publication


Link to post
Share on other sites

Petit soucis : le site https://pcinpact.com/ (PCinpact sans www et avec https) donne une erreur de certificat non reconnu.

Citer

pcinpact.com utilise un certificat de sécurité invalide.

Le certificat n’est valide que pour les noms suivants : *.azurewebsites.net, *.scm.azurewebsites.net, *.azure-mobile.net, *.scm.azure-mobile.net, *.sso.azurewebsites.net

Code d’erreur : SSL_ERROR_BAD_CERT_DOMAIN

Partager cette publication


Link to post
Share on other sites

Met à jours ton favoris ? :) https://www.nextinpact.com/

Je l'ai fait ce WE

Partager cette publication


Link to post
Share on other sites
On 28/05/2018 at 22:25, RaphAstronome a écrit :

Petit soucis : le site https://pcinpact.com/ (PCinpact sans www et avec https) donne une erreur de certificat non reconnu.

:nxiphibee::nxiphiphi:

Partager cette publication


Link to post
Share on other sites

Yop, je n'arrive pas à "répondre" (bouton avec la flèche) à un commentaire dans les brief, auriez-vous une piste ?
Une fois que je valide ma réponse, j'ai le logo nextINpact ainsi que le message "Chargement des commentaires..." qui reste indéfiniment.

Même soucis quelque soit le navigateur avec ou sans extension.

Pas de soucis pour poster un commentaire qui n'est pas une "réponse" dans le brief (cf. https://www.nextinpact.com/brief/la-version-desktop-de-telegram-ne-chiffre-pas-non-plus-les-donnees-locales-6365.htm#/comment/6065293) ou pour "répondre" dans les autres types d'articles (cf. https://www.nextinpact.com/news/107255-une-nouvelle-demande-cada-pour-plus-transparence-en-commission-copie-privee.htm#/comment/6065316).

Merci.

Modifié par Mithiriath

Partager cette publication


Link to post
Share on other sites

Veuillez vous connecter pour commenter

Vous serez en mesure de laisser un commentaire après vous être connecté



Se connecter dès maintenant

×