Jump to content

Recommended Posts

L'antenne Free qui me couvre vient de reprendre vie, je suis connecté dessus ... miracle !

Share this post


Link to post
Share on other sites

J'aime bien le "reprendre". A peine installée et deja mourue ? :transpi:

A peine installée, déjà désactivée :francais:

Share this post


Link to post
Share on other sites

Disons qu'elle a un certain historique de clignotement cette antenne.

A mes débuts chez Free en Mars, elle émettait son code 208-15 mais jetais les connexion. Peu de temps après, du temps des problèmes de saturation entre 18H et 22H pour passer des appels, elle fonctionnait et surtout, je pouvais appeler à toute heure dessus.

Pour le WE de l'Ascension, je sais pas ce qu'il s'est passé, elle a cessé d'accepter les connexions (Impossible de se connecter, veuillez réessayer plus tard) tout en continuant d'emettre le code réseau.

Et ce soir, elle vient de m'accepter !

Par contre, j'ai passé un coup de fil, j'ai senti le tel passer en EDGE pendant la conversation :( ... et depuis, j'oscille entre l'EDGE et la 3G Orange qui passe limite ici. Et j'attends le prochain scan auto (toutes les 30 minutes il me semble) qui me remettra sur l'antenne Free ...

Share this post


Link to post
Share on other sites

Voilà, je suis de nouveau sur l'antenne Free :)

A mon avis ca ira mieux quand Free aura l'autorisation d'utiliser les fréquences dans la bande des 900 MHz, ca passera mieux dans les batiments ...

Share this post


Link to post
Share on other sites

Salut,

Pour les utilisateurs de windows phone, est-ce que votre 3G fonctionne bien ?

j'explique, avant de passer chez free mi juillet, j'étais chez Orange, ma 3G(3G+) fonctionnait à merveille, peu importe où j'allais j'arrivais à avoir une connexion au minimum potable, depuis que je suis chez free, il m'est casiment impossible de charger un site web ou d'utiliser les app connectées bien que je sois à fond en 3G et franchement cela devient assez énervant.

je voulais donc savoir si peut être j'ai mal configuré quelque chose, ou si c'était au final une situation que beaucoup rencontre, avant d'essayer d’appeler la hotline

merci

Share this post


Link to post
Share on other sites

Salut,

Pour les utilisateurs de windows phone, est-ce que votre 3G fonctionne bien ?

j'explique, avant de passer chez free mi juillet, j'étais chez Orange, ma 3G(3G+) fonctionnait à merveille, peu importe où j'allais j'arrivais à avoir une connexion au minimum potable, depuis que je suis chez free, il m'est casiment impossible de charger un site web ou d'utiliser les app connectées bien que je sois à fond en 3G et franchement cela devient assez énervant.

je voulais donc savoir si peut être j'ai mal configuré quelque chose, ou si c'était au final une situation que beaucoup rencontre, avant d'essayer d’appeler la hotline

merci

C'est un problème en itinérance Orange. Le débit dégringole et la connexion est très instable. Test sur une borne Free, tu verras ça débite dans ce cas là.

Share this post


Link to post
Share on other sites

Salut,

Pour les utilisateurs de windows phone, est-ce que votre 3G fonctionne bien ?

j'explique, avant de passer chez free mi juillet, j'étais chez Orange, ma 3G(3G+) fonctionnait à merveille, peu importe où j'allais j'arrivais à avoir une connexion au minimum potable, depuis que je suis chez free, il m'est casiment impossible de charger un site web ou d'utiliser les app connectées bien que je sois à fond en 3G et franchement cela devient assez énervant.

je voulais donc savoir si peut être j'ai mal configuré quelque chose, ou si c'était au final une situation que beaucoup rencontre, avant d'essayer d’appeler la hotline

merci

C'est un problème en itinérance Orange. Le débit dégringole et la connexion est très instable. Test sur une borne Free, tu verras ça débite dans ce cas là.

faut encore que j'en trouve une vu que pour moi le triangle est toujours présent (si j'ai bien compris c'est ça qui indique l'itinérance, non ?) parce que des fois sur la tuile téléphone y'a écrit free et d'autre y'a écrit itinérance ... mais bon dans mon cas y'a quand même écrit free 90% du temps ce qui n'empêche que ma 3G fonctionne réellement très mal

Share this post


Link to post
Share on other sites

Le probleme c'est l'itinérance mais pas que. Il y a aussi un souci de frequences.

En effet, si je ne me trompe pas, Free Mobile ne peut pas exploiter toutes les bonnes frequences et donc le débit 3G est amoindri par rapport à la même antenne utilisée par un abonné Orange.

Ceci dit tout dépend de ce que tu appelles "potable"...

Perso vers chez moi il y a une antenne Orange et je suis en moyenne autour des 4 Mbt/s et sur antenne Free j'ai jamais dépassé les 2 Mbt/s...

Faudrait donc savoir comment ton smartphone gère ces frequences...

Share this post


Link to post
Share on other sites

Le probleme c'est l'itinérance mais pas que. Il y a aussi un souci de frequences.

En effet, si je ne me trompe pas, Free Mobile ne peut pas exploiter toutes les bonnes frequences et donc le débit 3G est amoindri par rapport à la même antenne utilisée par un abonné Orange.

Ceci dit tout dépend de ce que tu appelles "potable"...

Perso vers chez moi il y a une antenne Orange et je suis en moyenne autour des 4 Mbt/s et sur antenne Free j'ai jamais dépassé les 2 Mbt/s...

Faudrait donc savoir comment ton smartphone gère ces frequences...

Quand je dis que au pire c'était potable quand j'étais chez Orange, c'est que à part quand je suis dans les souterrains du RER, le reste du temps je captais assez bien et arrivais à naviguer plus ou moins vite, enfin en gros j'avais au moins un truc qui s'affichais, je pouvais envoyer des messages sur whatsapp etc...

La depuis que je suis chez Free, des fois cela fonctionne mais la plupart du temps je ne peux strictement rien faire alors que l'indicateur de réseau indique bien qu'il reçoit la 3G à fond ... à la limite il me dirait que je capte rien, okay, mais maintenant en gros pour naviguer avec mon portable ou envoyer des messages sur whatsapp faut que j'ai du wifi ou que j'ai une borne Free (car je pense que lorsque je suis en 3G+ je dois être connecté à une borne Free puisque normalement Orange n'assure l'itinérance que sur du 3G et non pas la 3G+)

en fait c'est vraiment ça qui me parait vraiment bizarre, c'est qu'il indique que je suis dans une zone 3G, que je la capte mais que j'arrive pas à faire quoique ce soit avec.

et c'est pour moi particulièrement génant vu que j'utilise beaucoup whatsapp pour rester en contact avec ma copine vivant à l'étranger ... mais si j'ai pris Free c'est aussi pour les très bas coup des appels, donc j'ai pas spécialement envie de me désabonner si c'est pour me retrouver de nouveaux avec des facture de 150€ pour 40 minute de hors forfait alors qu'avec free avec 50€ de hors forfait j'ai appeler près de 5 heures l'étranger ...

Est-ce que le problème de fréquence peut venir de la ROM Orange de mon Omnia 7 par exemple ?

Edited by Lafisk

Share this post


Link to post
Share on other sites

Non mais cherchez pas la 3G est malade, surtout à Paris (mais pas que) et surtout en itinérance Orange ... et oui les vacances sont finies, le coeur de réseau sature ...

Sinon, antenne Free nouvellement activée à Mimizan-Plage (40200), connexion stable mais débits un peu en retrait par rapport à ceux que j'ai chez moi à Cestas (33610) sur l'antenne Free.

Share this post


Link to post
Share on other sites

Clair qu'à Paris, il y a saturation des bornes. Et je pense que les clients Free en itinérance ne sont pas prioritaires. Il faut savoir qu'une borne n’accepte que 4000 connexions simultanées (d'où l'absence de réseau pendant les manifestations, concerts, rassemblements).

A l'endroit où je bosse, on est en saturation permanente durant la journée et ceux chez Free (comme moi) captent bien mais n'ont que peu ou pas de débit.

Share this post


Link to post
Share on other sites

Merci pour cette explication technique. Je ne savais pas que les connexions data etaient limitées à 4000 par antenne.

Tu as des sources Edtech ?

Share this post


Link to post
Share on other sites

Sur Lyon globalement le débit est bon, mais la concentration est bien plus faible qu'à Paris forcément :)

Share this post


Link to post
Share on other sites

Merci pour cette explication technique. Je ne savais pas que les connexions data etaient limitées à 4000 par antenne.

Tu as des sources Edtech ?

Je ne sais plus où j'ai lu ça, je vais essayer de retrouver. En tout cas, je viens de consulter la carte de couverture, mon boulot est juste dans une zone blanche... http://couverture.3g.free.fr/carte.php

Share this post


Link to post
Share on other sites

Mouais, je viens de tester, j'ai enfin trouvé une antenne Free Mobile près de chez moi (ça m'aurait fait mal, vu qu'il y en a 4 dans un rayon de 20kms), Je pense pas faire partie des malheureux qui sont sur des antennes saturées (les 4000 personnes ça correspond à la population max du patelin où est installé l'antenne), pourtant, speedtest loge un score malheureux de 1500kbps en down, 125ms de ping, tout ça en 3G+ avec un Samsung Galaxy S sous CM9. malgré ça ça reste réactif quand même.

Share this post


Link to post
Share on other sites

Pas terrible tes débits !

Voilà ceux sur ma borne Free (la seule que j'ai trouvée :D ) : ping 203ms, down 2853Kbps, up 828Kbps.

Share this post


Link to post
Share on other sites

Ca reste élevé comme ping par rapport aux débits. Sur une borne Orange à Dieppe, j'arrivais à avoir 85ms. J'aurais presque pu jouer en ligne avec ça :D

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...