Jump to content
Cedrix

/!\ L'Overclocking Open Bar /!\

Recommended Posts

On bah c'est la :censored: ma nouvelle config n'est pas stable @stock :eeek2: (OMFG! :cartonrouge:)

Le problème étant que mon pc se coupe en jeu (en fait écran noir + périphérique qui clignote puis reboot du pc). J'ai immédiatement pensé à une surchauffe puisque j'en ai profité pour refaire la pâte thermique de ma CG sauf que mon monitoring est bon que ce soit pour le CPU (idle:29 full:39 et core idle:29 full:45), la CM: (idle:28 full:32) et la CG (idle:33 full:60). J'ai testé la mémoire à coups de memtest et de prime95 ainsi que le proc (sous prime95) mais rien pas de coupure.

Je pense donc que la CG en a un coups dans la tronche (coupure sous 3D mark vantage option full au bout de la seconde série de test) (coupure dès le début de partie sous CODMW2) (coupure au bout de quelques minutes sous Mafia2) ( coupure sous HAWX ou CSS au bout de quelques parties) je pense que je vais monitorer la CG avec un autre soft pour être sur qu'elle ne surchauffe pas et après j'aviserai :craint:

Share this post


Link to post
Share on other sites

Plop Furmark sur la HD5850 -> plantage à 70°C puis au second test stable à 75°C :zarb:

J'ai testé mes SSD et mes DD sur HDtach pour voir et que dalle sauf que mon ancien caviar black à pris un sacré coups de vieux mais bon vu que c'est que pour du data je laisse couler.

Par contre jaimerai savoir d'où vient mon problème... demain je test avec une autre version du CCC pour voir.

édit: avec le 10.11 même problème, demain je test avec une autre CG. Tiens petit remarque sur le 10.11 mes fréquence en idle sont plus hautes que d'habitude (GPU à 400 au lieu de 157 il me semble)

édit2: je suis passé d'une HD5850 à une HD5670 et plus te plantage. Au final ma première impression était la bonne. Je démonterai sous peu la 5850 pour voir si quelque chose cloche...

Edited by Batt_60

Share this post


Link to post
Share on other sites

si les tests CPU et RAM passent , c'est la CG , pas de mystères ! Même si ça fait mal , car ce n'est pas le composant le moins cher !!

Je touche du bois , ma XFX 5870 n'a pas eu le moindre problème depuis que je l'ai (environ 9 mois ) .

Par contre , je n'ai pas encore mis les drivers 10.11 , vu que je suis passé aux 10.10e il y a quelques jours !

Faut qu'ils se calment sur la fréquence des nouveaux pilotes chez AMD !!

Share this post


Link to post
Share on other sites

chpa moi j'ai que des 8.207 ou quelque chose comme ça.

l'injustice me fait penser à un accident de mal-heurt (gauche) :transpi:

mais 400mhz !!! de godet c'est le triple (terminale)

ex linguens scriptensque legetur

Share this post


Link to post
Share on other sites

Salut a tous :byebye:

i7 920 en burn a 3.2Ghz ( Vcore 1.25 dans le BIOS , 1.22 selon HWMonitor )!

J'éructe de joie :eeek2:

Share this post


Link to post
Share on other sites

J'ai une de mes config' avec un Athlon II 250 qui a 1,425V comme voltage de départ et c'est le voltage qui se cale en laissant "default" pour le Bios (3000MHz pour le pross' et 200MHz pour le FSB).

Il me semble que les A64x2 ils acceptaient 1,35V pour le voltage CPU. Et ils étaient déjà un peu augmentés en FSB/CPU une fois arrivés à 1,35V.

Share this post


Link to post
Share on other sites

Stable a 3.2Ghz a 1.22V !!!

En burn a 3.6Ghz a 1.232V ( oui j'augmente le Vcore pour le fun :fumer: )

Tous ça pour un petit 56° sur un des c½urs ( les autres tournent a 53/54° environ )

:francais:

Share this post


Link to post
Share on other sites

ah ouais, ma femme bosse à Valras :D

J'ai oublié de changé la ville mais on n'est plus à Lespignan mais près des Cabanes de Fleury donc encore + proches de Valras :)

Pas mal ton nouveau joujou au passage :D

Share this post


Link to post
Share on other sites

Mon nouveau joujou fraichement reçu :)

http://valid.canardpc.com/show_oc.php?id=1599600

p1020608n.jpg

aircooling noctua NH-U12P (fix home made^^) + 2*120 en push

pour l'instant il tourne a 4.5ghz @1.38v h24, sa change un peu de mon vieux E8400 @4.2ghz :D

HS : et Seth-Erminatores je suis de valras comment va voisin ? :D

et bah j'ai hâte de me le prendre cet i5-2500k!!

j'attendais que materiel.net réaffiche les carte mère 1155, c'est maintenant chose faites

par contre, j'ai pas trop regardé les test de cm 1155, t'en es content de ton msi?

noctua fournit pas d'adaptateur? (faut que je regarde pour mon NH-C12P)

pour l'instant je table sur:

Intel Core i5 2500K

Asus EAH6850 DirectCU/2DIS/1GD5

G.Skill Kit Extreme3 2 x 2 Go PC12800 Ripjaws CAS 7

pour mon upgrade, me reste plus qu'a me décider sur la cm (et me préparer à refourguer mon ancien matos)

mes questions valent pour tout les connaisseurs ici, point de vue cm

Share this post


Link to post
Share on other sites

Pour oc ton i5, tu peux oublier le cas7 c'est de la pure déco :transpi: elle est loin maintenant l'époque où le cas avait une véritable influence sur les perf et l'OC :craint:

Share this post


Link to post
Share on other sites

Pour oc ton i5, tu peux oublier le cas7 c'est de la pure déco :transpi: elle est loin maintenant l'époque où le cas avait une véritable influence sur les perf et l'OC :craint:

me voila fort déçu :|

Share this post


Link to post
Share on other sites

Une petite P7P67 Pro ou une MSI P67A-GD55 avec le 2500k devrait te suffire après la ram, ça dépend à quel point tu vas OC et si ça te dérange d'avoir des barrettes rouge sur une mobal bleu :transpi:

Share this post


Link to post
Share on other sites
Une petite P7P67 Pro ou une MSI P67A-GD55 avec le 2500k devrait te suffire

:smack:

après la ram, ça dépend à quel point tu vas OC et si ça te dérange d'avoir des barrettes rouge sur une mobal bleu :transpi:

:eeek2:

Share this post


Link to post
Share on other sites

Bonjour :)

Après que mon ancienne CM m'ait laché (MSI Inside ^^), j'ai upgradé ma config :

http://valid.canardpc.com/show_oc.php?id=1691326

J'ai une Asus M4A78LT-M-LE couplé avec un Athlon II X3 450 avec un Cooler Master Hyper TX3.

J'ai essayé de débloqué le 4ème coeur mais malgré que le proco soit reconnu comme un Phenom X4 dans le BIOS, le PC reboot en boucle :/

Je suis tombé sur un mauvais modèle ? Faut augmenté le VCore ou autre chose ?

Sinon j'ai essayé d'o/c la bète, avec un VCore de 1,3V, j'atteins les 3.9 GHz, ca marche bien ces petit processeurs de chez AMD :D

Share this post


Link to post
Share on other sites

L'unlocking est une science encore moins exacte que l'overclocking !

Il est tout a fait possible que le 4e coeur soie défectueux.

Share this post


Link to post
Share on other sites

Ya pas à dire l'OC sur SandyBridge c'est vraiment nawak :craint: J'espère que chez AMD, ils laisseront la place aux "vrais" OC parce que sinon l'OC va devenir un truc de vieux :craint:

Share this post


Link to post
Share on other sites

Nan mais se résumer à faire Coef+ puis Volt+ quand ce n'est plus stable c'est un peu abusé, j'appelle plus ça de l'OC :mad: Enfin, du moins, je ne ressens aucun plaisir à faire ça :transpi: C'était chiant mais :censored: qu'est-ce que c'était bon les soirées passés à monter le plus possible mes proc pour du H24. Beaucoup de frustration mais quand tu arrives à des scores de dingue quelle satisfaction :love:

Maintenant, on l'a vu, même mamie peut OC et la seule limite c'est le refroidissement (et encore, je devrais pratiquement dire le coef :transpi:)

Share this post


Link to post
Share on other sites

C'est la fin d'une belle époque xD Place à l'assistance et aux assistés de la vie :|

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...