Jump to content

/!\ L'Overclocking Open Bar /!\


Cedrix
 Share

Recommended Posts

  • Replies 14.7k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Moi je crois que j'ai été bluffé par mon economique 5230 :zarb: Il a exactement ce que je recherchais, c'est a dire un son de ouf :dd:

Du coup je me suis commandé un AKG K518 Limited Edition blanc pour aller avec :perv:

Les matis dans le bus vont être bien plus agréables, car passer le trajet a gueuler sur les gosses qui hurlent c'est usant :mdr2:

sinon quelqu'un me paye un Samsung F2380M un FT02 un i7 860, une P55 GD80, un kit de dominator bleues, et une seasonic X-750 pour noël ???

Link to comment
Share on other sites

/me note qu'il n'a jamais eu autre chose que le chip son de ses cartes mères et qu'il ne comprend que très peu ce que les autres recentent :perv: (déjà le passage X-540 au Z-5500 a déjà été énorme alors je n'ose même pas imaginer avec une CS ce que ça donne).

bah après faut avoir autre chose qu'un petit kit 2.1 pour profiter d'une carte son !

Où ça un 2.1 ??? :dd:

j'ai pas dit que tu avais un kit 2.1, mais c'est peut être le cas puisque la moitié des geek en ont un ! ^^ En plus je suis le premier a avoir une vieille chaine branchée en audio analogique :zarb:

Ptet mais ça serait quand même mieux si c'était toi qui attirait le regard est pas ton boitier ... maitrecapello.gif

Je trouve pas l'atcs extrémement beau à la base, mais modder ça va roxxer du poney.

J'suis avec ma chérie depuis 1 an et demi donc pas besoin d'attirer les regards ! :dd:

elle est garantie 3 ans et je ne l'ai que depuis février 2009 donc j'ai le temps.

reste que je me tâte à passer par Matériel.net

je crois que je vais appeler directement Asus et voir avec eux pour un retour, des fois que d'une, je ne paye pas les FdP de retour (pas les moyens, même pour ça) et de 2, que ça aille plus vite.

m'enfin le truc, c'est que le son n'est plus net et souffre de parasites mais ça "fonctionne", on dirait juste que j'ai un vieux gramophone d'avant la guerre.

bon, faut que je pense à appeler Asus ces jours prochains, en espérant que mon chipset son tienne encore un peu.

mais si je n'ai plus de CM pendant 1 mois, je ne sais pas quoi faire. remonter ma P5W et donc devoir modifier tout mon WC, ou juste engendrer plus de torsions dans mes toyos et laisser le boitier ouvert.

ou alors attendre, sachant que j'ai absolument besoin de mon PC pour travailler.

Bref, ça me fout dans la merde car j'ai pas une thune donc ...

euh attends je viens de renvoyer (a tort honte à moi) un processeur en SAV chez materiel.net, aucune panne trouvé ils me l'ont réexpédié ce matin mais je n'ai pas entendu parler de facturation !

/me note qu'il n'a jamais eu autre chose que le chip son de ses cartes mères et qu'il ne comprend que très peu ce que les autres recentent :mdr2: (déjà le passage X-540 au Z-5500 a déjà été énorme alors je n'ose même pas imaginer avec une CS ce que ça donne).

bah après faut avoir autre chose qu'un petit kit 2.1 pour profiter d'une carte son !

la seul CS que j'ai une c'etait une sound blaster live et ça date de quand j'avais un athlon xp 1800+ :yes:

+1 mais quelle sound bladter ! je la regrette encore ! Une 5.1 noir avec les connectiques et certaines soudures plaquées or, j'avais même mis cent balles dans un cable plaqué or pour brancher sur la chaine hifi (ampli marantz et satellites JMLabs ). Maintenant je me contente du chip et de ma vieille chaine philips 240w rms qui donne un son très rond mais qui me plait.

Quel scandale ! :D

bof finalement ça me suffit bien, et les système audio philips sont surprenant dans les basses, les caisses des enceintes sont vraiment optimisées et rendent un son pas dégeu avec un petit volume.

Link to comment
Share on other sites

c'est moi olait :keskidit:

j'avais pas percuté sur le moment.

bon par contre, tout le site devrait encre re-bouger dans les prochaines heures au mieux, dans les prochains jours au pire.

@ batt, oui c'est grave :gne:

un peu comme ta femme enceinte qui te réclame des fraises à 3h du mat' en plein mois de décembre :francais:

Link to comment
Share on other sites

Bon le pc tourne, seul problème les pilotes pour le raid n'était pas reconnu correctement à l'installation, je vais essayer avec d'autres ce soir et si ça marche tourné de HDtach sur le SSD et le Raid0 puis je laisse tourner le pc toute la nuit pour que steam DL tout mes jeux :iloveyou:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...