Jump to content

/!\ L'Overclocking Open Bar /!\


Cedrix
 Share

Recommended Posts

  • Replies 14.7k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

moitrux : la pompe est pas un peu bancale ? :transpi:

et ... c'est pas étrange d'avoir mis le reservoir entre le rad et le wb non ?

+1 moi je met toujours le reservoir avant la pompe, ça aide pour le remplissage que le ldr soit versé et arrive direct à la pompe.

ah putain je peux enfin me rendre sur le fofo :francais:

trop de pb en ce moment en effet :/

Link to comment
Share on other sites

Tenez, rien que pour vous, par ce que je sais que vous aimez les tours niquel-chrome et bien rangé ;) : (Faut cliquer, si si ;) )

mini_091017015336205799.jpg mini_091017015342495001.jpg mini_091017015349121448.jpg

A ma décharge, 6 disques dur et tout le câblage du rhéobus, je pense pas qu'on puisse faire mieux dans un boitier aussi merdique que le armor niveau ergonomie :transpi: .

Ou alors va falloir que l'un des maîtres me fasse une démo :francais: .

Dans tous les cas ça gêne pas trop le flux d'air, les ventilos sont pas devant le plus gros des câbles.

Je démonterai peut être tout pendant ces vacances, mais là trop la flemme, pis j'ai pas trop d'idée pour améliorer le bordel :| .

Mais OMFG comment tu fais pour avoir une merde pareille ! :ouioui:

Elle est où ton alim là ? :|

trop de pb en ce moment en effet :/

Ouais et c'est saoulant d'ailleurs !

Link to comment
Share on other sites

Tu leur fais vraiment mal à tes GPUs toi hein ! ;)

Spa ma faute si c'est pas solide leur machins :transpi:

Bon, je m'en vais tester le SAV de Surcouf moi : http://www.pcinpact.com/forum/index.php?s=...t&p=2405414 :ouioui:

J'espère qu'ils seront plus réactif avec toi qu'avec moi, ça fait 3 semaines que mon Z5500 se promène entre chronopost et chez eux. Je suis obligé de les harceler pour avoir des réponses, c'est franchement busay :francais: .

Ils ont prévu 2 mois sur le bon de dépot ... moins efficace que Gigabyte sur ce coup (une semaine aller retour compris) ... mais le mec du SAV m'a dit que soit :

- carte neuve (ou équivalent) en stock, retour rapide (mais il a pas précisé combien)

- carte à réparer, et là ce peut être long (d'où les deux mois je pense)

Enfin, plus qu'à attendre leur SMS qui dira : votre carte vous attend, venez la récupérer :|

PS : ah enfin, j'ai de nouveau accès au site et au forum.

Link to comment
Share on other sites

Mais OMFG comment tu fais pour avoir une merde pareille ! :francais:

Elle est où ton alim là ? :transpi:

J'te dis ça me fait vraiment peur ^^'.

L'alim est sous les 3 disques durs en haut à droite.

Faudrait que je vire absolument tout, et que je voie pour percer des trous, on a papoté de ça à GrosBill hier, et j'ai reçu quelques idées.

Mais là comme ça, je vois pas trop comment faire bien, impossible de passer les câbles par derrière, et vu la longueur, je vois pas quelles autres solutions j'ai actuellement ^^.

Link to comment
Share on other sites

moitrux : la pompe est pas un peu bancale ? :francais:

et ... c'est pas étrange d'avoir mis le reservoir entre le rad et le wb non ?

+1 moi je met toujours le reservoir avant la pompe, ça aide pour le remplissage que le ldr soit versé et arrive direct à la pompe.

La pompe est bancale car la fixe me pose probleme, elle commence a avoir de l'age et vibre trop quand elle est vissée a ce bout de metal, faut que je trouve uen fixe neuve !

Pour le reservoir y'a rien du tout d'anormal, l'eau passe juste a travers le Wb pour arriver a la pompe, ca marche pareil, sauf que je galere pas pour le tubing !

Link to comment
Share on other sites

Mais OMFG comment tu fais pour avoir une merde pareille ! :francais:

Elle est où ton alim là ? :ouioui:

J'te dis ça me fait vraiment peur ^^'.

L'alim est sous les 3 disques durs en haut à droite.

Faudrait que je vire absolument tout, et que je voie pour percer des trous, on a papoté de ça à GrosBill hier, et j'ai reçu quelques idées.

Mais là comme ça, je vois pas trop comment faire bien, impossible de passer les câbles par derrière, et vu la longueur, je vois pas quelles autres solutions j'ai actuellement ^^.

Prends un FT01 y'a 7 baies à disques toutes au même endroit avec l'alim qui envoie direct les câbles dessus ! :transpi:

Link to comment
Share on other sites

Et ouais c'est comme ça qu'on arrive à avoir une température intérieure de +0.3°C par rapport à la température ambiante ! :mad2:

Sa j'en sais rien, j'ai pas de thermomètre chez moi pour mesurer la température ambiante :francais:

Mais déja avec le changement de ventirad sa va y faire que du bien.

Link to comment
Share on other sites

Le Z5500 dépote à mort, faut juste que j'attende d'être seul pour le tester à plein pot :mad2:

M'ouais va me faloir une carte son, car j'ai un vieux bruit dans mes HP quand j'ai pas de son qui tourne :francais:

Par contre vous pensez quoi de la Sabertooth i55 d'Asus ? Je ne trouve pas de test :craint: je me renseigne un peu sur la nouvelle série des TUF (The Ultimate Force) parallèle à celle des ROG, enfin je me renseigne surtout sur l'efficacité des dissipateurs en céramique et si elle tient aussi bien l'OC qu'une P7P55D Premium ou Deluxe. Bon c'est même pas en prévision d'un achat ou quoi que ce soit mais j'aime bien me tenir au courant :D

Link to comment
Share on other sites

Non mais lex, c'est pas que je ne veux pas d'une Classified :mad2: mais je me renseigne un peu plus sur le LGA1156 parce que je veux pas être à la rue sur ce matos alors je fais le tour des nouveautés et je m'interroge un peu sur cette série TUF et sur la dissipation céramique :francais::craint:

Link to comment
Share on other sites

Moi j'dirais pas non pour la fibre.

HSon:

Mon compteur refonctionne :francais:

HSoff:

Le miracle français ! :craint:

et moi donc, je lutte avec 100ko/sec en pointe.

Sinon, ça va 65¤ le X2 250, s'pas trop cher.

j'en monte un dans la semaine normalement, sur MA785GMT-UD2H si tout va bien.

Super ! Fais moi un feedback ! :mad2:

Ah oé ta vraiment une connexion de merde Lex, moi qui pleurs déja avec mes 520ko/s.

Ahaha moi 3.5 km du DSLAM, 35 de ping et 1 Mo/s c'est pas du skill ça ? :D

Link to comment
Share on other sites

Oui mais avec quelques réglages, sinon t'aurais encore une connexion de merde.

Chez neuf ya aussi moyen de gratter quelque chose?

Edit: Et comme tu le dit la magie des françaises, mais bon faudrait que j'y jette un coup d'oeil quand même, regarder mes fusibles.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...