Jump to content
Cedrix

/!\ L'Overclocking Open Bar /!\

Recommended Posts

C'est dommage qu'il n'y ait plus les G-Skill PI 12800 6Go pour 100¤ sur Matériel.net :transpi:

Share this post


Link to post
Share on other sites

Je peux en trouver à MontGallet de celles là mais ça me gonfle d'aller là bas et faire 1h30 de métro aller / retour alors que j'ai LDLC Paris à 100m de chez moi :/

Share this post


Link to post
Share on other sites

Le top du top : http://www.ldlc.com/fiche/PB00084456.html

Sinon dans le doute celles-là : http://www.ldlc.com/fiche/PB00081487.html

Eviter de monter au delà du CAS7 pour garder un max de perfs, l'idéal étant le CAS 6 !

Par contre pour l'instant c'est only OCZ la concurrence arrivera à la bourre !

Bon sinon pour les fans des trucs bizares :

J'ai un PC branché sur le réseau de ma boîte qui :

-est connecté à mon réseau

-est connecté à Internet

-a accès à mes serveurs

-ping toutes les autres machines

-est enregistré en IP fixe avec nom de machine correspondant sur le DHCP et qui est correctement rentré dans le DNS et reverse DNS

-en gros fonctionne parfaitement bien

mais qui :

-est inpingable d'aucune machine sur le réseau, serveurs compris

-est impossible à remote

-est impossible à parcourir en admin

-me répond "no network provider accepted the given network path"

-en gros est complètement invisible du reste du réseau !!!!!!!!

Enjoy ! :roll:

Share this post


Link to post
Share on other sites

Merci Nice :p

300€ clairement trop (même si tout le reste de la config est gratos, c'est pas pour ça que j'ai envie de mettre ce prix dans la ram :roll: ), par contre celle à 130 c'est jouable :chinois:

Share this post


Link to post
Share on other sites
Bon sinon pour les fans des trucs bizares :

J'ai un PC branché sur le réseau de ma boîte qui :

-est connecté à mon réseau

-est connecté à Internet

-a accès à mes serveurs

-ping toutes les autres machines

-est enregistré en IP fixe avec nom de machine correspondant sur le DHCP et qui est correctement rentré dans le DNS et reverse DNS

-en gros fonctionne parfaitement bien

mais qui :

-est inpingable d'aucune machine sur le réseau, serveurs compris

-est impossible à remote

-est impossible à parcourir en admin

-me répond "no network provider accepted the given network path"

-en gros est complètement invisible du reste du réseau !!!!!!!!

Enjoy ! :roll:

Ah bah tiens... j'ai eu exactement le meme problème avec la dernière renderfam qu'on a monté... les 10 machines pinguent tout le monde, ont accès a internet etc... mais aucune autre machine du réseau n'arrive a les pinger ou les voir (toutes dans le meme groupe de travail, etc...)

Et tu sais ce que c'était ?

Le pare-feu windows.... on l'a désactivé sur les 10 machines... et ooooh comme par magie les autres machines du réseau voient et peuvent pinger enfin la renderfarm....

Share this post


Link to post
Share on other sites
Merci Nice :chinois:

300¤ clairement trop (même si tout le reste de la config est gratos, c'est pas pour ça que j'ai envie de mettre ce prix dans la ram :roll: ), par contre celle à 130 c'est jouable :transpi:

Les OCZ sont pas mal :p

Share this post


Link to post
Share on other sites
Le pare-feu windows.... on l'a désactivé sur les 10 machines... et ooooh comme par magie les autres machines du réseau voient et peuvent pinger enfin la renderfarm....

:wrongplace:

Share this post


Link to post
Share on other sites

Quand on fait une lan y'en a toujours un qui a un probleme du genre :fumer: genre on peut acceder a son pc mais lui pas aux notres, ou aucun acces meme si tout est bien parametré masi peut aller sur le net ou jouer avec nous ...

Sinon aujourd'hui j'ai monté un E5200 sur une DFI DK-P45 T2R Elite, franchement pour 100¤ la mobo est vraiment d'une qualité exceptionnelle ! L'etage d'alim est super costaud, plein de condos, bien refroidi (malgré 4 phases), le reste respire vraiment la qualité comparé a une carte mere asus au meme prix ...

Le lancool K1 ca gere aussi :wrongplace: la qualité est enorme, la 4870 vapor X chuis un peu déçu le refroidissement parait un peu léger malgré un gros carénage en plastok ...

Share this post


Link to post
Share on other sites

Les gars, je suis en galère avec un pc HP, Format µATX, Céléron en S370, CM Foxconn CUW-AM.

Déjà, l'agencement de la tour fait que je ne peux même pas retirer la quatrième vis du DD pour le retirer (plaque de métal devant :wrongplace:). Bon déjà faut que je vous explique le pb: le pc ne démarre pas. Donc j'ai testé l'alim seule et elle délivre les bon voltage (le 12V un peu faiblard mais c'est une alim de merde). Comme j'avais eu la même merde sur le pc d'un pote, je voulais faire un ClearCMOS mais je ne trouve pas le jumper et la pile est inaccessible. Etant donné que je n'ai pas d'xp en "vieux" socket, je me demandais si cela ne se faisait pas d'une autre façon. Demain je sors le Dremel mais le gars pour qui je répare le pc va faire la tronche :fumer:

Share this post


Link to post
Share on other sites

bah attend il doit bien y avoir une solution, si y'a un vis c'est qu'elle a été mise la, on doit bien pouvoir la retier de la même façon... idem pour la pile...

Share this post


Link to post
Share on other sites
Merci Nice :-D

300¤ clairement trop (même si tout le reste de la config est gratos, c'est pas pour ça que j'ai envie de mettre ce prix dans la ram :craint: ), par contre celle à 130 c'est jouable :-D

De rien :-D

L'OCZ C7 fera l'affaire t'inquiètes pas ! :non:

t'as un pc fantome Nice? :francais:

C'est ça !

Bon sinon pour les fans des trucs bizares :

J'ai un PC branché sur le réseau de ma boîte qui :

-est connecté à mon réseau

-est connecté à Internet

-a accès à mes serveurs

-ping toutes les autres machines

-est enregistré en IP fixe avec nom de machine correspondant sur le DHCP et qui est correctement rentré dans le DNS et reverse DNS

-en gros fonctionne parfaitement bien

mais qui :

-est inpingable d'aucune machine sur le réseau, serveurs compris

-est impossible à remote

-est impossible à parcourir en admin

-me répond "no network provider accepted the given network path"

-en gros est complètement invisible du reste du réseau !!!!!!!!

Enjoy ! :chinois:

Ah bah tiens... j'ai eu exactement le meme problème avec la dernière renderfam qu'on a monté... les 10 machines pinguent tout le monde, ont accès a internet etc... mais aucune autre machine du réseau n'arrive a les pinger ou les voir (toutes dans le meme groupe de travail, etc...)

Et tu sais ce que c'était ?

Le pare-feu windows.... on l'a désactivé sur les 10 machines... et ooooh comme par magie les autres machines du réseau voient et peuvent pinger enfin la renderfarm....

Trop simple Kabox... C'est un réseau énorme avec plusieurs milliers de machines donc on a un gros master install donc même configuration partout sans firewall Windows car on est en réseau semi hermétique avec un Firewall central sur gateway Internet... Donc le problème est pas là... :-D

Les gars, je suis en galère avec un pc HP, Format µATX, Céléron en S370, CM Foxconn CUW-AM.

Déjà, l'agencement de la tour fait que je ne peux même pas retirer la quatrième vis du DD pour le retirer (plaque de métal devant :p). Bon déjà faut que je vous explique le pb: le pc ne démarre pas. Donc j'ai testé l'alim seule et elle délivre les bon voltage (le 12V un peu faiblard mais c'est une alim de merde). Comme j'avais eu la même merde sur le pc d'un pote, je voulais faire un ClearCMOS mais je ne trouve pas le jumper et la pile est inaccessible. Etant donné que je n'ai pas d'xp en "vieux" socket, je me demandais si cela ne se faisait pas d'une autre façon. Demain je sors le Dremel mais le gars pour qui je répare le pc va faire la tronche :-D

Il démarre pas c'est-à-dire ? Rien quand t'appuie sur power ? Un quart de tour des ventilos et plus rien quand t'appuie sur power ? Si tu débranches et rebranches l'alim puis power ça fait quoi ? T'as un écran noir mais le PC tourne ? Faut nous en dire plus là ! :-D

Share this post


Link to post
Share on other sites

'tit HS en passant... bonne nouvelle j'ai remis la main sur les vidéos de mon passage chez l'ami le nain aka NiceOne en début d'année... dont notre fidèle impro "OC my ride 2 aka Hopital O/C de Monaco"

Et pour le plaisir des yeux... tout en HD :-p ça va me prendre du temps a tout uploader sur Dailymotion alors stay tuned les amis !!

Share this post


Link to post
Share on other sites

Bon bah ça sera sur youtube finalement.... dailymotion n'accepte pas les flux HD sans souscrire a un compte MotionMaker... grrrr

Share this post


Link to post
Share on other sites

OHHHH MAIIIILLEEEE GOOOOOOOD !!!! :transpi:

Ehhhh beh au moins ça c'est fait ! Par contre t'es un enfoiré on te voit pas sur les vidéos !!! :love:

Share this post


Link to post
Share on other sites
OHHHH MAIIIILLEEEE GOOOOOOOD !!!! :transpi:

Ehhhh beh au moins ça c'est fait ! Par contre t'es un enfoiré on te voit pas sur les vidéos !!! :love:

Bah je fais déjà la voix off et je filme au même temps... Je peux pas tout faire non plus... Hum...

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...