Jump to content

/!\ L'Overclocking Open Bar /!\


Recommended Posts

pareil avec un collègue et sa clio dci 105ch, sa renault a un peu plus de 70.000 bornes. il me suivait sur la rocade (ou plutôt il essayait car il passe pas les 185km/h compteur :transpi:) et d'un coup perte de puissance et un bruit de moteur essence sur trois pattes (enfin je me base sur la kawazaki z650 de mon père quand elle tournait sur trois pistons). C'était tout simplement un problème au niveau de l'injection électronique qu'ils ont dit chez renault, une broutille à 500€ :chinois:

Tiens étrange, c'est la même voiture :transpi: ... moi je sortais de chez moi, je démarre tout va bien ... au moment d'accélerer en bas de chez moi, elle me calle une accélération/burn alors que j'accélérais doucement. Puis 20 metres plus loin un gros "biiiiiiiiiiip" avec la loupiotte Stop allumée et un message "Problème injection".

50m plus loin au stop, le moteur s'arrête pour ne plus repartir ... heureusement, j'étais sous garantie, j'ai rien payé :francais:

D'après ce que j'ai vu sur la liste des pièces changés, c'est assez impressionant (bloc moteur supérieur, injection ...), mon garagiste quand il a vu ca pour la première révision, il a eu peur :yes:

+1, de pas avoir de clé ça me plait vraiment pas ! Et les compteurs digitaux c'est vraiment horrible aussi !

Ah ouais les compteurs digitaux, c'est lisible mais ca pas de geule ... vivent les aiguilles ;)

Link to post
Share on other sites
  • Replies 14.7k
  • Created
  • Last Reply

Top Posters In This Topic

Heureusement, c'est arrivé en sortant de chez moi :transpi: ... et pis ca a pas duré longtemps, ca m'a surtout surpris parce que j'étais sur de pas avoir appuyé tant que ca sur l'accélérateur :non:

Link to post
Share on other sites
Arrêter c'est trop bon l'affichage digital dans un Scenic :transpi:

De la merde !

Heureusement, c'est arrivé en sortant de chez moi :non: ... et pis ca a pas duré longtemps, ca m'a surtout surpris parce que j'étais sur de pas avoir appuyé tant que ca sur l'accélérateur :transpi:

Ouais enfin moi j'aurais eu peur parce qu'un moteur qui accélère tout seul ça peut aussi être un moteur qui s'emballe et là généralement c'est la merde parce que le bloc par à la poubelle... :gne:

Link to post
Share on other sites
Arrêter c'est trop bon l'affichage digital dans un Scenic :transpi:

Horrible !!! J'ai toujours maudit celui de ma C2... tellement non réactif le compteur.... et cette manière de poser le compte tours sur le haut... :s (non je ne sortirai pas l'excuse du mauvais compteur pour mes excès de vitesse... trop simple)

Link to post
Share on other sites
Ouais enfin moi j'aurais eu peur parce qu'un moteur qui accélère tout seul ça peut aussi être un moteur qui s'emballe et là généralement c'est la merde parce que le bloc par à la poubelle... :francais:

Ça a été la triste fin de la 406 de papa...

Link to post
Share on other sites
Et dangereux cette histoire d'accélération involontaire ! T'imagines ça t'arrive en ville ? BOUM ass shot dans la voiture de devant ! :transpi:

Il a oublié de dire que la fois d'avant il avait laissé la voiture sur "le menu" de régulateur de vitesse et que quand il l'a repris, il l'a réactivé par mégarde :craint: et quand tu roule à 30, que tu dis d'un seul coups à la bagnole de se mettre à 90 pile, ya des chances que ça te fasse bizarre :cartonrouge: (Et comme pour la plupart des gens qui ont eu un "problème" d'accélération au dessus des limitations sur autoroute, il n'a pas osé mettre un coups d'accélérateur pour désactiver le régulateur).

:eeek2: (quoi que c'est déjà arrivé :mad2: )

Link to post
Share on other sites
Ouais enfin moi j'aurais eu peur parce qu'un moteur qui accélère tout seul ça peut aussi être un moteur qui s'emballe et là généralement c'est la merde parce que le bloc par à la poubelle... :cartonrouge:

De toutes façons, ca aurait couvert par la garantie :transpi:

Batt_60> tu sors, ca ne peut pas arriver en sortant de chez toi : freiner ou débrayer désactive le régulateur. Et couper le moteur supprime la vitesse mémorisée ... donc quand tu repends ta voiture, dans le pire des cas le régulateur se valide à ta vitesse en cours.

Enfin pas de risque, dès que je m'en sert plus, je le coupe complètement. Et puis je m'en sers jamais pour circuler en ville ...

Link to post
Share on other sites
Arrêter c'est trop bon l'affichage digital dans un Scenic :cartonrouge:

Horrible !!! J'ai toujours maudit celui de ma C2... tellement non réactif le compteur.... et cette manière de poser le compte tours sur le haut... :s (non je ne sortirai pas l'excuse du mauvais compteur pour mes excès de vitesse... trop simple)

C'est clair que c'est moisi ! Mais c'est pas pour la vitesse que t'as plus de permis ! :transpi:

En effet c'est vraiment moche, de plus sur le Scenic il est en position centrale. C'pour que la mémé au fond vérifie que tu ne roules pas trop vite :craint:

Tellement non pratique... :mad2:

Ouais enfin moi j'aurais eu peur parce qu'un moteur qui accélère tout seul ça peut aussi être un moteur qui s'emballe et là généralement c'est la merde parce que le bloc par à la poubelle... :mdr2:

Ça a été la triste fin de la 406 de papa...

Dur... :eeek2:

Link to post
Share on other sites

Bon les gars j'interromps la discussion bagnole :francais:

Je viens d'avoir un nouveau joujou, qui est comment dire plutot rare ...

Config d'antan :

P4 willamette 1.7 s478 (pas rare)

Ati Rage 128Ultra (pas tres rare non plus meme si les pros sont plus frequentes)

C'est la que ca devient interessant :

La mobo est une MSI 850 pro5, c'est une mobale assez rare car meme si elle est en S478 c'est une mobo qui utilise de la RAMBUS, et j'ai bien sur un couple de barettes avec cestte fantastique antiquité :D

Normalement les mobos qui utilisaient de la Rambus étaient en S423, les mobos RAMBUS+S478 etaient des mobos assez haut de gamme donc peu de déclinaisons et aussi assez peu vendues !

D'apres un test que j'ai lu elle est assez performante en overclocking donc je sens que je vais bien me marrer avec :D

Link to post
Share on other sites

:francais: vances1 :transpi:

J'ai quelques projets d'o/c sur de vieux clous (oui mon 2200+ est en fin de vie, il n'y survivra probablement pas, mais c'est pas grave) ... je vous raconterai :zarb:

En attendant, quoi de neuf vances1 ?

Link to post
Share on other sites
Bon les gars j'interromps la discussion bagnole :mdr2:

Je viens d'avoir un nouveau joujou, qui est comment dire plutot rare ...

Config d'antan :

P4 willamette 1.7 s478 (pas rare)

Ati Rage 128Ultra (pas tres rare non plus meme si les pros sont plus frequentes)

C'est la que ca devient interessant :

La mobo est une MSI 850 pro5, c'est une mobale assez rare car meme si elle est en S478 c'est une mobo qui utilise de la RAMBUS, et j'ai bien sur un couple de barettes avec cestte fantastique antiquité :mdr2:

Normalement les mobos qui utilisaient de la Rambus étaient en S423, les mobos RAMBUS+S478 etaient des mobos assez haut de gamme donc peu de déclinaisons et aussi assez peu vendues !

D'apres un test que j'ai lu elle est assez performante en overclocking donc je sens que je vais bien me marrer avec :francais:

Mouahaha quand tu m'as dit ça sur MSN j'ai câblé sur place ! :francais:

Je viens de récuperé aussi un barton 2800+ une abit nf7 et une ati pro :)

Et je suis pas tres satisfait. Stable sous prime95 Large FFT au environ de 2505 2v coeff bloqué à 12.5.

Apparement les ponts peuvent etre débloquer comme sur les XP + le soft CPUMSR

http://files.aoaforums.com/F2008-CPUMSR_0_88.zip

Viens dans le Sud on a tout ce qui faut pour le socket A ! :francais:

Au moins moi j'aurais plus besoin de prendre de ses nouvelles par rob :transpi:

Sinon vous connaissez la tension max pour eviter de griller le cache L2 des P4 Willamette ?

Aucune tension max c'était les North qui avait le Sudden Northwood Death Syndrome les Willa tant que ça prend pas feu c'est bon :zarb:

Link to post
Share on other sites

Ok meme avec le radbox c'est raisonnable j'ai l'impression, puis si ca chauffe trop j'ai un zalman 7500Alcu qui traine chez un pote, et puis si ca chauffe encore trop j'ai une MCP655 avec un Ybris ACS qui trainent manque juste un rad :transpi:

EDIT : J'aimerais bien comparer cette mobo a une mobo en DDR au niveau o/c sur les willamette car elle a l'air de vraiment tres tres bien marcher ! C'est super docile comparé a une config sur C2D ... Par contre les gains sont moins élevés ...

Link to post
Share on other sites

Je sors pas mal depuis mon retour dans le 93.

J'ai creer mon compte Facebook >Brice Boyer que je prefere à Msn.

Sinon je m'essaie au mix sur Myspace http://www.myspace.com/djvances1

Tout se qui faut pour le socket A ? :)))) J'arrive prepare nous un ptit appero je ramene 2-3 copine lol

Avec la R8 garé à proximité ça vas jetter un max :transpi:

Je dois avouer que l'inpactitude manque et c'est vraiment comme ça que je me defini

D'ailleur j'ai posté sur la news de LEFT4DEAD sur clubic et justement suite aux conversations houleuse ça à parlé de la bonne ambiance de Pcinpact :transpi:

@Moitrux oui Mr-Rob me la dit on s'appelle assez souvent. C'est super cool.

D'ailleur à l'occase je vous aurait bien mis un lien de noky ou l'on avait discuter assez serieusement perte de charge, effet venturi ect... orienté circuit Water (Si ça ne te gene pas Lex :eeek2: )

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...