Jump to content

/!\ L'Overclocking Open Bar /!\


Cedrix
 Share

Recommended Posts

  • Replies 14.7k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Moi j'ai aucun problème avec Furmark...

Va dans le répertoire d'install, et lance "start-Xtreme-Burning-With-Post-Processing.bat" pour voir...

Moi ça passe tranquillou aux fréquences de la GS :francais:

grrr je pense à un problème logiciel et non matériel, le test se fini au bout de combien de secondes ?

@batt : c'est clair :/

Link to comment
Share on other sites

ok merci, je viens de voir le point commun à mes problèmes. A chaque écran noir furtif ou à chaque freeze du bench c'est au moment où j'atteins 63°C, c'est assez étrange...

Peut-être la température limite où ton CPU tiens l'OC sans erreurs... :francais:

Link to comment
Share on other sites

On a des ennuis Malsa :craint:

Salut tout le monde !!

Bon désolé de mon absence ces derniers temps ^^

Très occupé sur un autre forum et beaucoup de matos à tester, comme toujours...

Bref je suis en Mod45nm Powaa!! xD et c'est du bonheur : du E7300 @4ghz+ presque 50% d'OC @433FSB \o/

J'en ai eu 2 sous la main, grosse session ce WE et ça repart cette semaine (pour plus de 4,15) avec en plus E5200 et E1200

Les gros viendront après toussa pour l'inauguration de mon FullWC d'ici 1 mois ou deux ^^

C'est à dire mon vieux E6750 qu'il faut stab @4 /le grand 8600 au max!! (stabiliser @4,8 déjà ) et un 8400 qui arrive sous peu avec une UD3P

Pour info ma session RamPr0n va repartir bientôt et j'espère qu'elle sera plus efficace que la première avec 2 pov' 650 !

Je vise les 700 avec un kit secret et la tension qu'il lui faut : je vais y arriver !! ...table de bench dans le congel xD

Link to comment
Share on other sites

Les ecrans noirs avec baisse de temps c'est les pilotes qui crachent et qui se recuperent :transpi: La temperature baisse parce que la carte redemarre ...

effectivement c'est possible, mais avec ma x1900gt j'avais un message gpu recover que je n'ai pas dans ce cas :/

Sinon je pense réinstaller windows, avec ma x1900gt j'avais eu un soucis de cadrage de l'écran pendant longtemps, à chaque boot la réso affichée dans windows était de 1680*1050 et pourtant mon écran m'indiquer que ce n'était pas le cas. Je devais passer dans une autre résolution et re-basculer en 1680 pour que ça marche. J'avais ensuite installé le CCC et il m'indiquait effectivement une résolution batarde au boot, mais impossible de modifier quoi que se soit, j'avais droit à un message me disant de passer par windows :incline:

Et maintenant nouvelle carte mère, nouveaux drivers et toujours la même merde ! :transpi:

Link to comment
Share on other sites

t'as oublié de dire se qu'elles sont devenues tes crucru :D

Bah elles sont décédées sur le SPI 32M @ 2.5V et 745 Mhz ! ;)

Mais j'avais passé le 720 :D

;)

Promis ma poule je viens te voir à 700+ bientôt :D (2x512 Geil qui veulent 3,5v lol )

Autrement, pour ceux qui ne savent pas quoi faire de leurs scores 05 ya ça :

http://soj.mesdiscussions.net/soj/Overcloc...ujet_2567_1.htm

Ça me ferai plaisir de vous voir participer ^^

je crois que je vais m'inscrire également, je serais sûrement le seul en config full AMD :ouioui:

Link to comment
Share on other sites

Je vais m'inscrire aussi mais pour le test 3D Mark ca change quelque chose 1024x768 et 1280x1024 ? :ouioui:

il faut les faire avec la réso par défaut je suppose, sinon bien sûr que ça change le score de changer la réso^^

bon sinon je suis de retour avec le bios d'origine et sans o/c pour ma 4850, je vais voir si j'ai encore des problèmes après un drivers cleaner...

sinon le concours je le ferais avec ma x1900gt, elle a un meilleur potentiel d'o/c vu que la GS est déjà overclockée d'origine ;)

edit: sympa le fond d'écran et la réso de ton laptop Nice ;)

Link to comment
Share on other sites

J'aurai bien joué mais mon O/C n'est pas suffisant à mes yeux (vais lui faire bouffer ses 4 GHz à ce :transpi: de proco :eeek2: ) si j'arrive à faire plus de 30% avant clôture histoire de... ( si ça se trouve c'est déjà le cas mais j'ai pas test à stock :roll: )

Allez, je vais cramer mon proco pour le fun :mad2:

Ou pas :non:

Link to comment
Share on other sites

faut voir avec la date de cloture du premier screen.

mon E4300 sur le balcon peut faire des prouesses (me suffit de mettre plus de 1.5Vfull :transpi:), le E5200 pourrait suivre et j'ai toujours mon VF900Cu donc la 4850 peut faire mal (enfin si son étage d'alim suit).

normalement, c'est monté ce weekend hors boitier, je vous tiendrais au courant.

Link to comment
Share on other sites

Que tu supposes ..... :francais:

Un conseil : ne divulguez pas trop d'infos là bas et ne vous fiers pas aux premiers scores : les méchants arrivent toujours dans les dernières heures :p

Et perso mon Nice je ne me suis pas arraché pour ces 41% donc euh....c'est qu'un exemple de ce que je peux faire @ tension faible et 36° amb ^^

Ça va être violent au moment de la dealine...et Marmott qui veux participer MDR (...pour ceux qui ne savent pas c'est le représentant français du MOA)

Link to comment
Share on other sites

Ouais je sais mais y'a un truc qui me fait terriblement chier !

Avec les nouveau drivers je perds 10% de gain entre stock et OC et j'arrive pas a comprendre pourquoi... :chinois:

De toute façon si ils sont trop méchants je sors l'artillerie lourde :fumer:

Bon sinon moi je suis en train de m'attaquer a un Q9550s (step E0) sur une config exactement identique à la mienne pour l'instant limite physique du CPU @ 4 Ghz pour l'instant je suis en train d'essayer de stabiliser @ 3.96 Ghz pour 1.4V 5 minutes de CPU Stress MT. Bon par contre le ventirad est un SI-128 avec un Noctua NF-P12 et les températures sont TRES largement plus hautes que les miennes vu qu'avec ces réglages j'ai du couper au bout de 7 minutes avec un Core à @ 85°C... Donc on va changer le ventirad de cette chose sous peu vu qu'avec les réglages actuels on se prends un delta load/idle de plus de 40°C !!!!!!!!!!!!!!!!!!! :craint:

Bon je suppose très fortement que mon pote a foutu sa pâte thermique comme un sale plow ! Donc je referais ça dès qu'il aura acheté un nouveau ventirad.

Conclusion : même avec un E0, il faut s'accrocher pour avoir les 4 Ghz sur un quad, et les E0 ne chauffent pas vraiment moins que les C1.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...