Jump to content

/!\ L'Overclocking Open Bar /!\


Cedrix
 Share

Recommended Posts

  • Replies 14.7k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Bon binh j'arrive pas à dépasser le 4.37GHz, à partir de 470MHz de FSB, ça plante, même si je lui met 1.39v :( .

J'suis arrivé au bout je pense, pas fameux ce E8500 :transpi: .

Tant pis, je me concentre à la réduction du vcore à 460 de FSB (x9.5)

Pour l'instant je suis à 1.37v réelle avec les RAM @ 1110MHz.

@++

Link to comment
Share on other sites

Si tu fais mieux que moi Batt, j'aurai le seum :byebye:

ça va être dur de dépasser un E8400 avec mon E8200 :up:

Bah si le tiens est bon, voire plus, et que le miens est moyen, c'est faisable je pense :p

Je pense quand même pas :non:

Bon binh j'arrive pas à dépasser le 4.37GHz, à partir de 470MHz de FSB, ça plante, même si je lui met 1.39v :( .

J'suis arrivé au bout je pense, pas fameux ce E8500 :craint: .

Tant pis, je me concentre à la réduction du vcore à 460 de FSB (x9.5)

Pour l'instant je suis à 1.37v réelle avec les RAM @ 1110MHz.

@++

T'as essayé en changeant de strap et en passant la PLL @ 1.6V et le FSB @ 1.35V ?

Hum j'ai mon Q @ 3.2 GHz qui commence à me sortir des BSOD TRAP_CAUSE_UNKNOWN :craint:

Il va falloir que je nettoie un peu tout ca ... j'espère que ca vient de là ...

La température j'en doute quand même... Peut-être la RAM qui commence à montrer des signes de faiblesses... :fumer:

A tester de toute façon :D

Erreur sous OCCT à 3.6Ghz à 1 min 20 seconde après lancement du test :yes:

Si tôt ? Ca m'étonne quand même... Normalement même Vcore @ stock ça devrait passer comme une lettre à la poste... :roll:

Link to comment
Share on other sites

Erreur sous OCCT à 3.6Ghz à 1 min 20 seconde après lancement du test :byebye:

Si tôt ? Ca m'étonne quand même... Normalement même Vcore @ stock ça devrait passer comme une lettre à la poste... :up:

Faut pas oublier ma chance légendaire avec mon matos (ma première config a eu 2/3 retour SAV pour chacun des composants sauf l'alim, l'écran et le kit son)

Link to comment
Share on other sites

Erreur sous OCCT à 3.6Ghz à 1 min 20 seconde après lancement du test :up:

Si tôt ? Ca m'étonne quand même... Normalement même Vcore @ stock ça devrait passer comme une lettre à la poste... :yes:

Faut pas oublier ma chance légendaire avec mon matos (ma première config a eu 2/3 retour SAV pour chacun des composants sauf l'alim, l'écran et le kit son)

Arf le malchanceux ! :p

Au moins tu es sûr de pas être cocu ! :byebye:

Link to comment
Share on other sites

Hum j'ai mon Q @ 3.2 GHz qui commence à me sortir des BSOD TRAP_CAUSE_UNKNOWN :mdr2:

Il va falloir que je nettoie un peu tout ca ... j'espère que ca vient de là ...

La température j'en doute quand même... Peut-être la RAM qui commence à montrer des signes de faiblesses... :keskidit:

A tester de toute façon :kimouss:

Je sais pas trop ... j'avais ca quand il manquait de volts je crois ... je vais peut être passer à 1.375 au lieu de 1.35 pour voir aussi ...

Link to comment
Share on other sites

Erreur sous OCCT à 3.6Ghz à 1 min 20 seconde après lancement du test :keskidit:

Si tôt ? Ca m'étonne quand même... Normalement même Vcore @ stock ça devrait passer comme une lettre à la poste... :francais:

Faut pas oublier ma chance légendaire avec mon matos (ma première config a eu 2/3 retour SAV pour chacun des composants sauf l'alim, l'écran et le kit son)

Arf le malchanceux ! :keskidit:

Au moins tu es sûr de pas être cocu ! :kimouss:

j'ai testé mais en fait être cocu ça change rien niveau o/c :francais:

^^

:mdr2:

Link to comment
Share on other sites

Hum j'ai mon Q @ 3.2 GHz qui commence à me sortir des BSOD TRAP_CAUSE_UNKNOWN :francais:

Il va falloir que je nettoie un peu tout ca ... j'espère que ca vient de là ...

La température j'en doute quand même... Peut-être la RAM qui commence à montrer des signes de faiblesses... :transpi:

A tester de toute façon :francais:

Je sais pas trop ... j'avais ca quand il manquait de volts je crois ... je vais peut être passer à 1.375 au lieu de 1.35 pour voir aussi ...

Bah testes ça mange pas de pain ;)

Erreur sous OCCT à 3.6Ghz à 1 min 20 seconde après lancement du test :keskidit:

Si tôt ? Ca m'étonne quand même... Normalement même Vcore @ stock ça devrait passer comme une lettre à la poste... :roll:

Faut pas oublier ma chance légendaire avec mon matos (ma première config a eu 2/3 retour SAV pour chacun des composants sauf l'alim, l'écran et le kit son)

Arf le malchanceux ! :francais:

Au moins tu es sûr de pas être cocu ! :kimouss:

j'ai testé mais en fait être cocu ça change rien niveau o/c :transpi:

^^

:keskidit:

Ca marche peut-être pas pour tout le monde ! :mdr2:

Link to comment
Share on other sites

NiceOne qui répond à 6 personnes en même temps :kimouss: .

T'as essayé en changeant de strap et en passant la PLL @ 1.6V et le FSB @ 1.35V ?

Je vais faire varier ces fameux strap, on verra bien !

La PLL est déjà à 1.6v, je vais tenter le 1.35 pour le FSB (il est déjà 1.30v)

@++

Link to comment
Share on other sites

NiceOne qui répond à 6 personnes en même temps :kimouss: .

J'suis pas sur un quad pour rien ! :mdr2:

Et je dual post depuis l'autre topic pour ceux qui sont intéressés par les liens ratios/straps :

# Strap 200: 3:5 / 1:2

# Strap 266: 4:5 / 2:3 / 1:2

# Strap 333: 1:1 / 5:6 / 5:8

# Strap 400: 1:1 / 3:4 / 2:3

Link to comment
Share on other sites

enfin une bonne nouvelle.

ma came part demain si tout ce passe bien donc bientôt de retour avec une nouvelle machine.

P5Q Deluxe, E5200 trié, 2*1Go PI PC8500, HD4850 512Mo = 370¤ in.

difficile de faire mieux.

et puis vu que tout est compatible avec mon ancien matos, je vais enfin pouvoir savoir ce qui ne va pas et ce qui va devoir reparti au SAV.

le WC arrivera dans la semaine :mdr2:

je vais enfin me faire plaisir (par contre, niveau compte en banque, surtout avec le weekend que je viens de passer, c'est moins cool :kimouss:)

Link to comment
Share on other sites

enfin une bonne nouvelle.

ma came part demain si tout ce passe bien donc bientôt de retour avec une nouvelle machine.

P5Q Deluxe, E5200 trié, 2*1Go PI PC8500, HD4850 512Mo = 370¤ in.

difficile de faire mieux.

et puis vu que tout est compatible avec mon ancien matos, je vais enfin pouvoir savoir ce qui ne va pas et ce qui va devoir reparti au SAV.

le WC arrivera dans la semaine :D

je vais enfin me faire plaisir (par contre, niveau compte en banque, surtout avec le weekend que je viens de passer, c'est moins cool :craint:)

sa fait plaisir depuis le temps que tu nous en parlais :francais:

Link to comment
Share on other sites

pff j'hallucine je n'arrive pas à finir le test de stabilité de furmark en 1680*1050, plantage systématique à 79sec. J'ai essayais avec les fréquences stock (cpu & gpu) et c'est toujours pareil :francais:

en réalité le test se fige et il me suffit d'appuyer sur escap pour revenir au bureau, presque instantanément^^ la t°C maxi est à 58°C @stock...

si quelqu'un a une idée... ^^

Link to comment
Share on other sites

Catalyst (9.1) et Furmark (1.6.1) à jours?

9.1 et 1.5, je vais voir pour choper le 1.6.1 :francais:

edit: il y a même la 1.6.3 :

...a bugfix release of FurMark to support OpenGL 3.0 rendering contexts with the latest ATI Catalyst 9.1.

edit2: ah bah non encore un problème, cette fois ci je passe les 79secondes, mais j'ai eu droit à deux écrans noirs lors du bench avec des accès sur mon raptor et une chute de t° de 10°C ! Ensuite le test a continué normalement jusqu'à atteindre la même température de 63°C et là l'écran s'est figé. J'ai fait un screenshot, appuyé sur echap et furmark s'est fermé.

voilà le screen :

9172e0dd4399cc87a11e32ce0c49e53f.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...