Jump to content
Cedrix

/!\ L'Overclocking Open Bar /!\

Recommended Posts

Des news : pour info le step => L737B447

3.6Ghz à 1.37vcore :

xvfuypbv.jpg

3.7Ghz à 1.37vcore :

ywvqpuw0.jpg

3.8Ghz à 1.43vcore :

1wr89nza.jpg

Share this post


Link to post
Share on other sites

et bien belle perf je vien de tout lire

tu pourrait balancer sa http://www.gromacs.org/component/option,co...d,80/Itemid,26/

c'est totow qui nous l'a filé

c'est a partir de la que j'ai commencé a dechanter, en attendant pas mal le resultat

tu sera fixer pour la stabilité apres l'avoir tester au moin une heure (plus ne serrai pas du luxe)

refait un ptit screen apres stp sa m'interresse je m'accoude au bar et je m'envoie une mousse en attendant le resultat

Share this post


Link to post
Share on other sites
Des news : pour info le step => L737B447

3.6Ghz à 1.37vcore :

xvfuypbv.jpg

3.7Ghz à 1.37vcore :

ywvqpuw0.jpg

3.8Ghz à 1.43vcore :

1wr89nza.jpg

Eh bien pas mal du tout, excellent même :troll: 54°C en full ton WC marche plutot bien je dois dire :move:

le step me fait penser à des noms d'avion :byebye:

Share this post


Link to post
Share on other sites

hé saozon je viens de me tapper un paque de biere au comptoir (lol) afin de savoir si ton cpu passais l'epreuve du feu a savoir stress2cpu qui utilise bien plus nos quad que prime 95

tu l'a testé ? chez moi le resultat est assez violent (je ne sais pas si tu a lut plus haut)

Share this post


Link to post
Share on other sites

Je suis dégouté , obligé de coller 1.31V a mon proco pour qu'il tienne les 3.1 Ghz ( CPU Stress MT me détécte une erreur de suite si je met moins :byebye: ), moralité je me retrouve a 55-56° et c'est pas stable

Je vais essayer ORTHOS, on verra si il est stable avec celui là :move:

j'suis dégouté :troll: !

Share this post


Link to post
Share on other sites

:move: fait gaffe tu vas te niquer les dents lol

envoie lui un poil de plus vcore dans le bec genre le cran d'apres

Share this post


Link to post
Share on other sites
hé saozon je viens de me tapper un paque de biere au comptoir (lol) afin de savoir si ton cpu passais l'epreuve du feu a savoir stress2cpu qui utilise bien plus nos quad que prime 95

tu l'a testé ? chez moi le resultat est assez violent (je ne sais pas si tu a lut plus haut)

J'utilise Boinc pour ma part :)

Share this post


Link to post
Share on other sites

Je vais déjà voir si il est stable sous ORTHOS . Mais y'a une chose qui est sûre , je dépasserai pas 380 de FSB , a 390 ca crame :move::byebye::troll: )

@vances1 : ca marche MSN chez toi ???

Share this post


Link to post
Share on other sites

je viens de me connecter

boinc sa a l'air pas mal mais foling@ a un poil d'avance encore

je t'assure stress2cpu il utilise tout le cpu et il fait chauffer direct 5 a 8° de plus instantanée (en meme temps je n'est pas testé le

tient)

Share this post


Link to post
Share on other sites
C'est surtout le processeur qu'il faut féliciter, moi j'y suis pas pour grand chose :transpi:

T'es en air ou en WC ?

Share this post


Link to post
Share on other sites

Il me fais caguer ce proco. Pour l'instant il est stable a 3 Ghz pour 1.296V ( d'aprés CPU-Z ), pour une température de 57-58° (en augmentation lente :transpi: ) , ca fait environ 10 minutes qu'il tourne sans erreurs !

Si il arrive a tourner toute la nuit , je vais essayer d'augmenter le FSB de 5 Mhz, jusqu'a ce qu'il y ai des erreurs ( et surtout qu'il arrive pas a tourner toute la nuit a fond ) !

Moi qui voulait arriver a 3.6 Ghz , je pense que c'est mort, a moins d'y mettre 1,6 V dans la couane ( ce que j'ai pas envie de faire :eeek2: )

Share this post


Link to post
Share on other sites

Grrrrr ! Pourquoi j'ai pas de chance moi ???? :transpi:

Je vais essayer de mettre un voltage de porc pour voir si ca passe (curiosité) !

En tout cas bien joué saozon !!!

EDIT : J'ai essayé ca a pas marché il a carrément refusé de demarer j'ai du retirer la pile de la carte mere !

Share this post


Link to post
Share on other sites
Grrrrr ! Pourquoi j'ai pas de chance moi ???? :francais:

Je vais essayer de mettre un voltage de porc pour voir si ca passe (curiosité) !

En tout cas bien joué saozon !!!

EDIT : J'ai essayé ca a pas marché il a carrément refusé de demarer j'ai du retirer la pile de la carte mere !

lol un voltage de porc t'a pas du y aller avec le dos de la cuillere

Share this post


Link to post
Share on other sites
C'est surtout le processeur qu'il faut féliciter, moi j'y suis pas pour grand chose :cartonrouge:

T'es en air ou en WC ?

En WC.

Grrrrr ! Pourquoi j'ai pas de chance moi ???? :francais:

Je vais essayer de mettre un voltage de porc pour voir si ca passe (curiosité) !

En tout cas bien joué saozon !!!

EDIT : J'ai essayé ca a pas marché il a carrément refusé de demarer j'ai du retirer la pile de la carte mere !

C'est surtout la chance de tomber sur un cpu qui monte bien.

Share this post


Link to post
Share on other sites

Faudrait refaire un topic des bons steppings potentiels pour Core2Duo comme on avait fait a l'époque pour les Athlon64...

Share this post


Link to post
Share on other sites
Faudrait refaire un topic des bons steppings potentiels pour Core2Duo comme on avait fait a l'époque pour les Athlon64...

en effet ce serait une base de donnée INtéressante :francais: Il serait bon aussi de se mettre en relation avec d'autres BDD de sites d'o/c pour couvrir le plus de step possibles...

Share this post


Link to post
Share on other sites
Grrrrr ! Pourquoi j'ai pas de chance moi ???? :transpi:

Je vais essayer de mettre un voltage de porc pour voir si ca passe (curiosité) !

En tout cas bien joué saozon !!!

EDIT : J'ai essayé ca a pas marché il a carrément refusé de demarer j'ai du retirer la pile de la carte mere !

lol un voltage de porc t'a pas du y aller avec le dos de la cuillere

Lol, nan ça allait jai balancé un truc comme 1.55V et 1.6V pour le FSB (un peu limite pour mon zalman mais c'etait pour voir), la ram je lui ai mis 2.2V en 4-4-4-12 a 800Mhz (normalement elle les tient a 1.8v :D ), et vu les voltages je me suis dit que je pouvais envoyer la purée donc j'ai mis le ratio en 1:2 (ca tire pas sur la ram comme ca) et le FSB a 1600Mhz et bah le bougre n'a meme pas affiché l'écran de la carte mere !!

Obligé de defaire la pile pour le faire demarer !

Avant j'etais bridé par mon alim noname 460W pour mon E6300 (4 disques durs et une 8800GTS 640 qui est un gouffre, j'entedais le sifflement desagreable de mon Cheetah 10k s'arreter par manque de jus !!)

maintenant c'est cette saleté de carte mere ! Je vais me prendre une DFI 680i SLI LT et je serais trannquille du moins je l'espere mais je vais devoir abandonner le projet Cosmos 1000 :craint: donc je vais sortir le dremel et faire des trous dans le sonata ca va m'occuper !

Par contre pour un topic sur les steppings bonne idee :yes: mais apres le stepping ne fait pas l'o/c et je m'en rend bien compte.

Je vais balancer mon Q6600 sur une pauvre P5KPL-VM qui traine pour voir.

Share this post


Link to post
Share on other sites

j'ai vien d'acquérir un Pentium 75Mhz, ya quoi pour bench sur ce genre d'antiquité ? :francais:

Share this post


Link to post
Share on other sites

Déjà commence par un SuperPI 1M, pour voir ce que ca donne a la fréquence d'origine :francais:

Share this post


Link to post
Share on other sites

il passe super PI sur Win95 ? :francais:

edith : a priori oui

piaf : CPUmark99 aussi passe :zarb:

Share this post


Link to post
Share on other sites

Arf... meme pas remarqué.... on voit ceux qui sont reveillés .... GG

Je bosse trop... faut que j'arette, 'tain de prog sur ces 'tain de ports séries a la noix... (je me comprends) :'(

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...