Jump to content
Cedrix

/!\ L'Overclocking Open Bar /!\

Recommended Posts

Ca m'a l'air d'être un refresh de p4 ton processeur, en tout cas si le x2 3800+ existait encore ca aurait été son rival tant en o/c qu'en prix ;)

Share this post


Link to post
Share on other sites
Bon bah voilà c'est fait... maintenant j'ai un beau logo XFX à la place de l'ancien Evga... mais a part ça les différences sont pas énormes... ah si une toute petite peut être j'ai réussi à stabiliser mon E6750 @ 4Ghz pour 1.45v là ou il fallait 1.5v avant... :merci:

En voilà une idée exotique made in Kabox !!! :transpi:

Share this post


Link to post
Share on other sites

Ouaip mais elle marche !!! j'ai passé les tests pour 3.6Ghz sous 1.36v, ce soir je m'attaque au MaxFSB et aux tests sous 4.2Ghz

N'empeche l'idée m'est venue car sur les forums d'Evga pas mal de monde parle justement du bios de XFX qui a l'air un peu mieux tweaké que celui de BFG et Evga.......

Share this post


Link to post
Share on other sites

Kyro c'est quoi le proco dont tu parlais ?

Il a l'air d'être un tout petit peu moins performant qu'un E2140.

Share this post


Link to post
Share on other sites

Grrrr! Je crois que je vais le bazarder ce Q6600 ! Meme si il reste stable il monte pas haut ca a été la bagarre dejaà pour arriver au score miserable de 3037Mhz :roule: .

@Drak

T'es pas en aircooling sur ton E6700 quand meme ? En tout cas pas mal les 4Ghz !

Et Kardiak qu'est ce qu'il deviens ???

Share this post


Link to post
Share on other sites

Non Drak est en WC !

Et à mon avis t'as du zapper un truc pour pas monter plus haut... Déjà pourquoi n'as-tu pas désynchro ta RAM plutôt que la laisser en DDR2-667 ?

Et tu as essayé de monter ton CPU en laissant la RAM synchro en 5-5-5-15 ? Et niveau Vcore tu as testé quoi ?

Share this post


Link to post
Share on other sites

Bah en fait je comprend pas trop je peux pas monté plus haut ! j'ai essayer 1.35V, 1.40V et 1.45 mais ca ne change rien j'ai essayé de monter plus haut syncro en 4-4-4-12 meme en 5-5-5-15 mais il veut pas en fait il me fait boot failure des que mon FSB depasse les 350mhz . Apres j'ai desyncro pour voir, pas de changement , c'est vraiment bizarre le pire c'est que quand je suis a mon overclocking maximal il est vraiment tres stable et ne chauffe pas ! Et ce, meme avec un Vcore de 1.35V je suis sur que ca vient de ma carte mere, mais apres je peut pas flasher pour voir si c'est mon bios a cause de ma carte scsi car elle se melange avec le bios et asus update ne reconnait pas la carte mere, il faudrais que je vire la carte scsi que je flash avec une disquette (j'en ai plus super) ou une clé usb mais la j'ai jammais essayer . Va faloir que je fasse ca parce que sinon je vais bazarder l'adaptec le Cheetah et me payer un raptor a la place (c'est bete j'avais recuperé le DD et la carte en plus )

EDIT: J'ai reesayer quelques trucs et je me suis rendu compte que je ne pouvais meme plus depasser les 333Mhz en FSB je me suis desyncro et j'ai mis ma ram en 1066MHZ 5-5-5-15 . Ca me depasse la je commence a regreter mon E6300 :(

Share this post


Link to post
Share on other sites

Il y a de grandes chances que cela ne vienne pas de ton cpu mais de la mobno, ou plutôt du chipset...le nForce 6 suxxe avec les Quad.

Et bonjour à toi le Costarmoricain au passage :yes:

Share this post


Link to post
Share on other sites

Héhé Costarmoricain aussi ???

En tout cas pour la mobo je vais devoir faire avec parce que j'ai claqué tout mon budget pc dans ma deuxieme 8800, mon alim, mon quad et mon vieux viewsonic VX2025WM tout neuf(acheté samedi ca roxx, je voulais pas de TN).

En plus si tu dis que le NF6 suxx avec les Quad alors la je vois pas quoi prendre comme chipset pour le sli ! Peut-etre une 780SLI-DS5 et encore c'est le meme chipset.

J'aurais du prendre un E6750 mais le delai de retraction est fini :yes:

Je vais chercher un topic sur comment flasher un bios avec une clé USB ou une diskette moi pour voir si ca marche mieu parce que mon bios c'est pas ca a cause de cette saleté de carte scsi .

Share this post


Link to post
Share on other sites
Kyro c'est quoi le proco dont tu parlais ?

Il a l'air d'être un tout petit peu moins performant qu'un E2140.

et moins cher aussi :D

Grrrr! Je crois que je vais le bazarder ce Q6600 ! Meme si il reste stable il monte pas haut ca a été la bagarre dejaà pour arriver au score miserable de 3037Mhz :francais: .

@Drak

T'es pas en aircooling sur ton E6700 quand meme ? En tout cas pas mal les 4Ghz !

Et Kardiak qu'est ce qu'il deviens ???

arf Kardiak nous a quitté je crains, il a mal digéré le fait que sa trouvaille s'est avérée être un bug :roule:

En tout cas sympa l"idée Drak, histoire de grapiller quelques points à 3DM :eeek2:

Share this post


Link to post
Share on other sites
Kyro c'est quoi le proco dont tu parlais ?

Il a l'air d'être un tout petit peu moins performant qu'un E2140.

je posterais une news demain, tu verra ^^

Share this post


Link to post
Share on other sites
Kyro c'est quoi le proco dont tu parlais ?

Il a l'air d'être un tout petit peu moins performant qu'un E2140.

je posterais une news demain, tu verra ^^

alala et il se fait désirer en plus^^ bien les partiels ?

Share this post


Link to post
Share on other sites
Héhé Costarmoricain aussi ???

En tout cas pour la mobo je vais devoir faire avec parce que j'ai claqué tout mon budget pc dans ma deuxieme 8800, mon alim, mon quad et mon vieux viewsonic VX2025WM tout neuf(acheté samedi ca roxx, je voulais pas de TN).

En plus si tu dis que le NF6 suxx avec les Quad alors la je vois pas quoi prendre comme chipset pour le sli ! Peut-etre une 780SLI-DS5 et encore c'est le meme chipset.

J'aurais du prendre un E6750 mais le delai de retraction est fini :transpi:

Je vais chercher un topic sur comment flasher un bios avec une clé USB ou une diskette moi pour voir si ca marche mieu parce que mon bios c'est pas ca a cause de cette saleté de carte scsi .

Juste pour tester : balances 1.55V au Vcore et envoies 1.5V au FSB puis essayes de booter en FSB 400 Mhz avec ta ram en 4-4-4-12 pour 2.2V ! :dd:

Share this post


Link to post
Share on other sites

Dites ça correspond à quoi le "06" sur le proco :dd::transpi:

ceKiGBz6rDjmk.jpg

Ps: regardez ma signature pour ceux que ça INtéresse :devil:

Share this post


Link to post
Share on other sites

Mon Q6600 reçu aujourd'hui, test en cours :

pour le moment, 1 heure de Prime95 @ 3.6ghz à 1.37vcore

1200006300.jpg

Share this post


Link to post
Share on other sites

sympa pour un début :craint: passes le dire à vances1 je crois qu'il ne fait pas mieux malgré tout ses efforts :smack:

Share this post


Link to post
Share on other sites
Mon Q6600 reçu aujourd'hui, test en cours :

pour le moment, 1 heure de Prime95 @ 3.6ghz à 1.37vcore

  :craint:  plus qu'à faire 4 orthos pour le faire flancher   :smack:

Share this post


Link to post
Share on other sites

Oh ça devrai aller :chinois:

Une ptite mousse du lycée :chinois:

Share this post


Link to post
Share on other sites
Mon Q6600 reçu aujourd'hui, test en cours :

pour le moment, 1 heure de Prime95 @ 3.6ghz à 1.37vcore

Put*** !!! Pas mal du tout 3.6 Ghz pou 1.37V pour un quad !!! Tu te rapproches de mon dual @ 3.6 pour 1.35V ! :cartonrouge:

Oh ça devrai aller :D

Une ptite mousse du lycée :cartonrouge:

Toi aussi t'es adepte de la binouze en cours ? Moi faut que j'arrête... Surtout le matin en fait... Ca sera une résolution pour 2009 ca ! :cartonrouge:

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...