Jump to content

MaamuT

INpactien
  • Posts

    525
  • Joined

  • Last visited

Posts posted by MaamuT

  1. Optifine s'auto installe en 1.8.3 mais n'est pas visible par l'installeur de LiteLoader…

     

    LiteLoader ne voit que la 1.8, ce qui n'est pas gênant en soi, l'installation de WE-CUI et d'OptifIne fonctionne alors très bien.

     

    Ma question était plutôt : est-il possible d'avoir Optifine ET WE-CUI avec une version plus récente de Minecraft, histoire d'être le plus à jour possible…

     

    Maintenant, je peux aussi profiter d'Optifine seul en 1.8.3, c'est déjà ça ;)

  2. Question ?

     

    La meilleure méthode (préférence pour la stabilité aux performances) pour activer Optifine et WorldEdit CUI sur la dernière version de Minecraft?.

     

    LiteLoader, Forge, Magic Launcher, un mixe savant des trois ?

     

    Je ne veux que ces deux mods, pas d'autres pour le moment.

     

    Merci ;)

×
×
  • Create New...