Jump to content

MeowMeow

INpactien
  • Posts

    667
  • Joined

  • Last visited

  • Days Won

    17

Everything posted by MeowMeow

  1. @brice.wernet J'ai retrouvé mon ancienne CG : Gigabyte R775OC-2GI Carte Graphique AMD Radeon HD 7750 850 MHz 2048 Mo PCI-Express 16x (ici) Aucune amélioration prévu par la suite si a part la CG. Mais si vous me dites que celle ci est okay avec cette configuration : AMD Ryzen 3 1200 AF Wraith Stealth Edition (3.1 GHz / 3.4 GHz) ASUS PRIME A320M-K ou Asus PRIME B450M-K ???? 8 go RAM (2x4) Cooler Master MasterBox E500L Seasonic Core GM - 500W ??
  2. @Old Bear Merci 🙂 Peut être changer le proc du coup? Soit : AMD Ryzen 3 3200G Wraith Stealth Edition (3.6 GHz / 4 GHz) Ou : AMD Ryzen 5 1600 AF Wraith Stealth Edition (3.2 GHz / 3.6 Ghz)
  3. Bonjour à toutes et à tous, Mon beau frère veut se racheter une console de type PS4. J'ai dit que pour le même prix ont pouvais avoir mieux. Voici une petite configuration : AMD Ryzen 3 1200 AF Wraith Stealth Edition (3.1 GHz / 3.4 GHz) 59€95 ASUS PRIME A320M-K 68€95 Cooler Master MasterBox E500L Argent 46€94 Corsair CV450 80PLUS Bronze 53€95 G.Skill RipJaws 5 Series Rouge 8 Go (2x 4 Go) DDR4 2666 MHz CL15 58€94 Total de : 288€73 Je lui donnerai mon ancienne CG amd 2gigo, elle à quelques années mais c'était okay (je modifierai le poste pour marquer la référence). En attendant d'avoir une NVIDIA 1650 Et on à déjà le SSD. Vous en pensez quoi? Cela serait pour faire des jeux vidéos style GTA, Naruto, Fifa ou PES etc ^^ Je vous remercie 🙂
  4. Je pense que le proc est un peu chère. Sinon, tout me semble correcte.
  5. https://www.ebay.fr/itm/183945738496
  6. @TdbSpidey Dommage, c'est vraiment un bon film.
  7. Enfaite, j'ai tapé 1bip long et 2 bip court sur gogole. J'ai trouvé la réponse de la carte graphique. En plus, c'était vrai que l'écran était noir même pas de bios. J'ai donc changé le CG avec une autre, même résultat. Je croyais que c'était à cause du CPU car j'avais changé le ventirad et non. J'ai tapé le ref de la CM et donc, je vois que : 1 bip long et 2 bip court = problème mémoire 😕
  8. J'ai tout nettoyer à l'air à sec. La ram que j'ai mise qui était défaillante, j'ai remis une autre ram sur ce port. Aucun soucis
  9. C'était un problème de ram. Une barrette est défaillante.
  10. Oui je sais. J'ai un peu abusé ^^ J'ai changé d'alimentation est toujours le même soucis de bip. Le proc est ultra propre maintenant.
  11. Alors, j'ai réussi à tout bien nettoyer le proc. Avec brosse à dent + alcool. Toujours le même soucis... J'ai fait une vidéo, l'alimentation semble galéré. J'ai deux ports PCI express pour la CG. J'ai testé les deux. La même. 20200524_143342.mp4
  12. J'ai fait quelques photos. Une du test alim. L'autre le nom de la carte mère. Et le dernier avec le processeur. Celui ci a de la patte thermique sur les pins.
  13. Bonjour à toutes et à tous, J'ai changé le ventirad de mon pc. Je suis passé d'une température de 80°c à 35°. Cela à marché pendant 2 jours puis du jours au lendemain : quand tu démarres le pc, il y a 1 bip long et 2 bip court. J'ai lu comme quoi c'était un problème graphique. J'ai donc changé la carte graphique. Toujours ces bips. J'ai testé l'alim : ok La carte mère semble bien tournée, les ventilos tourne bien. Alors, alors que j'ai changé le ventirad, j'ai mis beaucoup de patte thermique. Je ne sais pas si cela peut poser problème. Je ne sais pas quoi pensée... Pouvez-vous m'aider? Merci 🙂
  14. La chante une reprise de Kate Bush ❤️ "Running Up That Hill"
×
×
  • Create New...