Jump to content

ashlol

INpactien
  • Posts

    737
  • Joined

  • Last visited

  • Days Won

    29

Posts posted by ashlol

  1. Il y a 2 heures, kislathan a dit :

    Au passage, je vois cet écran qui présente des caractéristiques type IPS et Flicker-free : https://www.ldlc.com/fiche/PB00265046.html

    Qu'est-ce que tu en penses ? Tu crois que ça pourrait déjà pas mal réduire la fatigue ?

    je ne trouve pas de review sérieuse dessus donc je ne peux pas trop dire ce qu'il vaux. Après les commentaires étant assez bon et qu'il a effectivement le flicker free et low blue light en full hd cela devrait déjà nettement améliorer ta situation au niveau de confort visuel. Au pire tu le test tranquillement et t'as 14j pour le renvoyer si tu n'es pas satisfait. attention aux frais de retour par contre.

  2. c'est une simple règle de 3 ton ancien écran est en 22" et affichait 1680x1050 pixel et donc affichait environ 33pixel par cm d'écran pour avoir un confort visuel meilleur il faut augmenter la résolution sans bien sur trop l'augmenter car après tout sera trop petit on pourrait passer sur du full hd (1920x1080) sur un 22" soit 38pixel par cm et donc passer sur du qhd (2560x1440) sur un 27" reviendra au même que du full hd un peu plus en vrai à environ 40pixel par cm.

    ce qui signifie en terme simple c'est que chaque pixel est plus petit pour pouvoir en mettre plus sur 1cm, et donc l'écran est plus précis et fatigue moins. un autre facteur de fatigue comme je l'ai dis est le rétroéclairage qui maintenant existe sans scintillement contrairement à avant ou ça n'existait pas ou très peu. Encore un dernier facteur de fatigue est le rafraichissement de l'écran à 60Hz cela peux etre un peu juste pour certaine personne sensible comme toi donc je conseillerais d'avoir au moins 75Hz de rafraichissement.

    En partant sur ces informations il y a plusieurs écran correspondant à ton besoin :

    Acer VG271UPbmiipx qui est 27" flicker free en 2560x1440 à 144Hz avec mode faible lumière bleue intégré à l'écran à 328€ sur amazon https://www.amazon.fr/gp/product/B07P6S61TS?tag=rtings-fr-mn-21&ie=UTF8

    Les LG 27GN850-B ou 27GL850-B ou 27GN880-B qui sont 27" flicker free en 2560x1440 à 144Hz avec mode faible lumière bleue intégré à l'écran à 344€ sur amazon https://www.amazon.fr/LG-UltraGear-27GN850-B-Moniteur-Compatible/dp/B088BS1LMX

    Dell S2721D qui est 27" flicker free en 2560x1440 à 75Hz à 249.99€ sur amazon https://www.amazon.fr/gp/product/B08FRJ1QCN?tag=rtings-fr-mn-21&ie=UTF8&th=1 pas de filtre anti lumière bleue sur celui là

    Benq EX2780Q qui est 27" flicker free en 2560x1440 à 144Hz avec mode faible lumière bleue intégré à l'écran à 299€ sur amazon  https://www.amazon.fr/gp/product/B07X8HBHJP?tag=rtings-fr-mn-21&ie=UTF8

    ASUS ProArt PA278QV qui est 27" flicker free en 2560x1440 à 75Hz avec mode faible lumière bleue intégré à l'écran à 372€ sur amazon https://www.amazon.fr/gp/product/B0886LBL8R?tag=rtings-fr-mn-21&ie=UTF8 l'avantage de celui là c'est qu'il est calibré d'usine donc qui affichera des couleurs plus juste que les autres c''est pour ça qu'il est un peu plus cher et il a en plus aussi le DVI en connecteur

    et c'est déjà pas mal comme choix. maintenant c'est plus un choix de design car ils sont je pense tous très bien. Le asus pro art offre une meilleure connectique et une calibration d'usine ce qui me ferait pencher pour lui. Le benq semble bien positionné en tarif et très intéressant avec des modes spéciaux de protection des yeux

  3. bonjour et bienvenu sur le forum,

    ton écran actuel est un écran en technologie TN qui est la technologie d'écran qui historiquement était la plus rapide et la moins chère (pour le dire autrement en gros assez mauvaise) Les autres technologies d'écran à l'heure actuelle sont IPS, VA et ses variantes et enfin dans une catégorie à part l'OLED.

    le TN, IPS et VA ont toutes besoin d'un rétroéclairage pour fonctionner contrairement au OLED qui émet sa propre lumière. Le rétroéclairage s'allume et s’éteint plus ou moins vite et c''est aussi ça qui fatigue beaucoup visuellement. Ce qu'on appelle la PWM du rétroéclairage pour éclairer plus ou moins fort. Certains écran maintenant se passe de PWM et sont donc flicker free (sans scintillement)

    ce qui te fatigue c'est le rétroéclairage et la qualité de l'écran pour les couleurs et la surface finale de la dalle si elle est matte ou brillante.

    Donc un écran OLED serait le mieux pour toi malheureusement il n'en existe pas encore entre >15 et <48 pouces. Il existe sur certain portable des écrans OLED de 15" et en TV cela commence à 48". Donc en enlevant OLED ensuite le mieux serait un écran IPS en surface matte et avec un rétroéclairage qui ne fatigue pas donc flicker free.

    un écran avec un DCI P3 >70% flicker free en IPS existe à partir de 24" le MSI Oculux NXG253R qui est très cher car il est 360 Hz et t'en a pas besoin donc je pense qu'on peux trouver aussi bien à moins cher comme celui là Dell UltraSharp U2520D mais en 25".

    il y aura encore plus de choix si tu es prêt à avoir un 27" qui est maintenant la taille standard de presque tous les écrans qui sortent maintenant c'est difficile de trouver plus petit.

     

  4. si je compile tout ce que tu as dis et essayé je dirais que le soucis se situe vers la partie graphique intégrée au cpu vu que la led cpu reste allumé quand ça ne fonctionne pas et donc tu ne vois ni le bios ni le démarrage de la carte graphique.

    quels sont les températures du cpu quand il fonctionne ? je pense que tu pourrais remplacer la pâte thermique du cpu car si elle est d'origine elle est naze en espérant qu'il a pas trop chauffé et qu'il n'est pas endommagé. tu peux aussi essayer de désactiver la partie graphique du cpu et redémarré avec ta carte graphique dédiée.

  5. Il y a 11 heures, smad a dit :

    J'ai testé pour commencer de le démarrer avec l'hdmi sur le téléviseur. Cela a fonctionné. J'ai branché ensuite le DVI... et ca marche.

    avait tu la led vga allumé à ce moment là ?

    il y a 44 minutes, smad a dit :

    C'est à dire l'affichage du nom de la CG etc etc sur quelques lignes avant que ca s'efface

    c'est normal et devrait le faire tout le temps c'est la carte graphique qui démarre

    il y a 45 minutes, smad a dit :

    Mais souvent, il y a directement le noir profond et plus rien.

    ça c'est pas normal cela peut être un soucis au niveau de la carte graphique ou de l'alim comme dis plus haut

    est ce que lorsque tu démarres sans la carte graphique le pc démarre toujours bien avec l'hdmi et/ou dvi branché sur la carte mère ?

  6. donc si je résume bien chez ton pote la tour s'allume bien et il a bien un signal sur des écrans à lui c'est bien ça ?

    Et toi en rentrant le pc s'allume bien mais tu n'as pas de signal vidéo sur ton écran j'ai bien compris ?

    Parfois tu as aussi le voyant led problème vga qui s'allume ? Est qu'il s'allume tout le temps ? est que le pc démarre correctement ? Est que sans la carte graphique le pc démarre correctement mais tu n'as toujours pas de signal vidéo sur l'écran ?

    si le pc démarre correctement ce n'est pas un problème d'alim mais si effectivement il ne démarre pas bien avec la carte graphique et démarre sans la carte graphique cela peut être un soucis d'alim.

     

  7. Il y a 4 heures, Arcy a dit :

    Parce qu'il faut gérer les MàJ, t'as des failles régulièrement, etc ...

    même pas besoin de les gérer il te les propose automatiquement ya juste à cliquer installer c'est vraiment bien fait.

    Il y a 4 heures, Arcy a dit :

    Et pour l'héberger moi-même, j'ai pas l'espace disque dispo

    tu te fou de ma gueule non ? t'as pas quelque giga de place qui traine ?

  8. pourquoi pas de cms ? pourquoi pas utiliser directement wordpress c'est hébergé online gratuit et c'est pas super cher pour enlever les pubs et avoir pas de mal de design à utiliser. Déjà en gratuit tu peux faire pas mal de truc sinon en personal c'est 4€/mois sinon tu héberges toi ton wordpress et c'est gratuit sans pub et tu peux customiser les css et faire des trucs sympa. Honnetement je me fais plus chier maintenant quand j'ai un site a faire c'est du wordpress easy peasy.

  9. Il y a 4 heures, Kevinonzeans a dit :

    Oui toujours le même soucis en filiaire

    les résultats de l'observateur d'événements indiquent quel problème ?

    zip et met sur onedrive ou googledrive ces 2 fichiers de dump pour pouvoir te répondre exactement car un bsod avec 0x133 en erreur c'est normalement lié à un driver qui a crashé mais on ne sais pas lequel pour l'instant sans les log

    C:\WINDOWS\Minidump\090521-7921-01.dmp et C:\WINDOWS\MEMORY.DMP

  10. quelle est ta tv ? si t'as pas de tuner hd de toute façon tu ne devais pas recevoir la tnt depuis une antenne depuis 2016 date a laquelle ou toute la france à migrer vers le hd (sa dependais des régions donc en fonction d'ou tu habitais ça peux faire plus longtemps)

    comme montré sur l'image dans ce cas il te fallait un décodeur hd ou alors tu branchais sur la box tv de ton opérateur adsl/fibre

    si ta tv est hd alors tu peux brancher directement via l'adaptateur fourni (un coté à visser et l'autre à insérer dans l'entrée tuner) il te faut aussi un port usb pour alimenter l'ampli intégré

  11. +1 bon recap

    si on résume de passer d'un i5 4690k à un i7 4790k ça permet de gagner 44% de perf en moyenne mais si tu passes sur un r5 1600 tu gagnes 74% et si tu passes sur un i5 10400 tu gagnes 130%. Vu les dernières baisse de prix le 10400 est plus intéressant en perf qu'un 2600 pour le même prix 150€ en promo.

    un i5 10400(f) + b560 + 8 ou 16go de ram et c'est parfait.

  12. Un 4770K bien que très performant ne va pas te changer vraiment beaucoup les performances, il devrait quand même améliorer sensiblement les temps de calculs après il faut voir ce que tu as à coté (combien de ram, carte graphique, ssd) car les performances sont l'ensemble d'un tout ça ne sert à rien de mettre un cpu performant si à coté tu es limité par autre chose.

    tu gagnera effectivement bien plus de performance à remplacer ta config par une plus récente mais le budget n'est pas le même car tu ne peux pas réutiliser ta ram ni la carte mère il faudra donc compter 300-350€ en neuf. Il faudra aussi potentiellement prévoir le ventirad en fonction de ce que tu as s'il est assez performant pour refroidir le nouveau cpu.

    Après je ne prendrais pas un ryzen de 1ere gen car ils seront non compatible w11.

     

  13. il y a 8 minutes, brice.wernet a dit :

    Es-tu full ipv4 sur ton OPNsense? Mon dernier problème de ce genre correspond à une mise à jour qui a fait que tout ce qui était parfaitement IPv6 aware a fonctionné, pas l'IPv4.

    -> bloque le DHCP IPv6 si tu peux dans ton réseau. Mais il va falloir tout redémarrer...

    bien vu la switch est incompatible ipv6

    https://nintendolesite.com/news-nintendo_switch_incompatible_ipv6_un_probleme_imminent-3323.html

    pas forcement besoin de bloquer l'ipv6 pour les autres périphériques il faut juste forcer la switch a recevoir une ipv4

  14. @Chromosome3 non pas du tout en prenant du prémontée les config reste "accessible" en ayant des cartes correctes, certes elle a des défauts 500w bronze et vieille carte mère h47O sans oc de ram possible mais bon 1000€ avec une 3060.

    d'après nvidia et amd la situation ne reviendra pas à la normale avant 2023 donc si tu peux te permettre de patienter c'est bien mais pas tout le monde en à envie

    les config recommandée on sait tous ce que ça veux dire c'est limite jouable, j'ai une 2080 ti et c'est ok pour du 4k60 en ultra donc une 3060/2070 super sera bien en 1080p et permettra de faire du 144Hz.

  15. @Chromosome3 non une 1660 ti ou super ne suffira pas ou tout juste maintenant mais pas dans 1 an, toi t'as jamais joué à the crew ni le 2 c'est parmi les jeux les plus gourmand qu'il y a. En plus c'est des cartes bridées c'est bien pour ça que ce sont des gtx et non rtx pas de raytracing/dlss dessus de mémoire je ne sais plus lequel. enfin bref.

  16. il y a une heure, vinvin33 a dit :

    En lançant deux téléchargements simultanés, je passe à 70 mo/s (et toujours 15-17 pour les Network...)

    Je suis en périphérie d'une petite ville (20.000 habitants)

    ha ba c'est mieux ça, lances en 4 et t'aura ton débit max, finalement peut être pas de souci avec ton pc.

    il y a 6 minutes, L33thium a dit :

    La bande passante des serveurs web est souvent beaucoup plus limitée que les connexions fibre.
    Le gain de la fibre sur un seul poste se ressent surtout à la latence.
    Le vrai bénéfice d'un tel débit c'est que vous pouvez être 10 à la maison à regarder des films 4K simultanément.

    Essaie de tester avec un téléchargement p2p assez volumineux. Perso il n'y a que bittorrent sur ssd qui me permette d'atteindre la bande passante maximum hors speedtest

    +1 ou steam

  17. bon déjà avec ces résultats on est sûr que la limitation viens de chez toi car en dl en restant sur le réseau de free tu restes à 17mo/s.

    je reste convaincu que le problème est ton vieux pc même si du coup les threads ne sont pas à fond il y a forcement quelque chose qui limite, quoi je ne sais pas encore, mais il faudrait maintenant que tu puisses essayer avec un pc récent pour voir et être sûr à 100% que le problème est le pc.

    test tests ont été fait à quelle heure car il pourrait encore y avoir ça une congestion du réseau fibre optique quelque part entre toi et free ? connaissant free c'est tout à fait possible on l'a vu plusieurs fois déjà par le passé notamment sur la 4g et plus généralement les problèmes de peering récurrent chez eux. Si t'as bien fait les essais dans la nuit entre 0 et 6h du mat alors c'est bien ton pc le soucis.

  18. il y a clairement anguille sous roche car

    1/ laposte.info n'est pas un site officiel de la poste c'est le laposte.fr en tout cas firefox l'identifie comme du phising

    2/ laposte ne m'a jamais envoyé de mail lorsque je n'ai pas fourni de mail uniquement si j'en fourni un donc je vais dire comme les agents de la poste (wait what ?)

    3/ la vrai adresse d'envoi des notif est noreply@eservices-laposte.fr

    ne clicke pas sur un lien de cet email c'est une tentative de phising ou autre, et si l'id est bon c'est que un serveur la poste est peut être compromis et les id/cb sont récupérés

    en recherchant sur internet cet email est utilisé pour des arnaques donc probablement que l'id sur le mail n'est pas bon et ce n'est donc pas la faute de laposte

    • Aime 1
  19. Il y a 2 heures, brice.wernet a dit :

    Non, le PCIe c'est bien 500MB/s /ligne (donc méga octets), pas 500Mb/s /ligne (là c'est méga bits) --> ça fait du 5000Mb/s à la louche par ligne, c'est censé être assez.

    effectivement my bad <- boulet car j'aurais dû capter que ça jouait pas de toute façon

    Il y a 2 heures, brice.wernet a dit :

    Mais c'est bizarre que le débit ne monte pas si tu parallélises, sauf si tu as lancé plusieurs téléchargements du même site...

    ça dépends certains site limite le dl par thread donc c'est pour ça que je disais d'essayer en multithread et aussi pour soulager peut être le cpu.

  20. quand tu met utilisation à 20% c'est l'utilisation du cpu ça nous dis pas si tu as un coeur utilisé à 100% ou si c'est réparti sur tous les threads à voir je dirais que t'as un thread utilisé à fond avec le turbo boost d'activé.

    Il y a 2 heures, vinvin33 a dit :

    J'ai essayé en branchant la carte réseau sur les autres ports disponibles (PCI 1.0 et 2.0), rien ne change.

    lol normal tu n'y peux rien c'est une limitation de ton matos tous les ports pcie de ta cm sont en 2.0 donc assez vieux (un port pcie x1 2.0 est limité à 500Mb/s) donc ta carte réseau ne peux pas fonctionner à 2.5Gb/s sur ta carte mère il te faut un pc plus récent.

    essaye aussi d'utiliser un gestionnaire de téléchargement (comme par exemple "multithreaded download manager" c'est une extension pour firefox) qui te permet de découper un téléchargement en plusieurs bout et surtout plusieurs thread afin de ne pas occuper un seul thread à fond

    essaye aussi pendant la nuit genre après minuit ou le matin de bonne heure pour être sûr que tu n'ais pas une autre limitation ailleurs que ton pc car malheureusement free est connu pour avoir des soucis de peering donc dès que tu sort du réseau free c'est lent, donc essaie par exemple avec l'iso free sur leur serveur ça donne quoi par exemple ? (lien ici)

×
×
  • Create New...