Jump to content

bred94

INpactien
  • Content Count

    1731
  • Joined

  • Last visited

  • Days Won

    58

Posts posted by bred94

  1. Bonjour,

    Il y a 1 heure, Lyptow a écrit :

    Également je ne sais pas si je dois les mettre en Single Rank (c'est à dire sur slot A1 A2) ou en Dual Rank (c'est à dire sur le slot A1 B1). Actuellement elles sont en Single Rank. Bien entendu le PC boot contrairement à ce qu'on peut lire ici et là 🙂

    Il est recommandé de placer les barrettes en A2 + B2 lorsque le kit comporte 2 modules. (j'ai regardé le manuel de ta carte mère aussi c'est pareil)

    Je possède aussi un kit 2*8Go et dans cpu-z, onglet mémoire, j'ai marqué "dual" dans le champ "channel #"

  2. Bonjour,

    J'ai lu rapidement l'article en question et je n'ai pas vu pour quelle raison il conviendrait d'opter pour une CM avec chipset de la série 400 (?). Les APU raven ridge sont compatibles avec les chipset "300" pour peu que le bios de la CM soit à jour. Les boutiques sur le net (les principales du moins) proposent une option de mise à jour du bios pour résoudre les éventuelles incompatibilités à ce niveau^^.

  3. Ah oui, mince, chez topachat finalement le tarif est encore plus élevé avec les options qui t'intéressent :mad2: (je ne savais pas trop si ldlc faisait l'installation ni combien cela coûtait..). Je pensais aussi en parallèle aux offres de windows pas trop cher (softpanda par exemple, qu'on cite parfois ici) ainsi que la facilité à installer un windows 10 aujourd'hui avec l'outil proposé par crosoft :) mais comme tu souhaites une config' pré-installée alors ça pourrait le faire. ;)

    Concernant la prise en charge du SAV sur place je ne connais pas^^

     

  4. Bonjour,

    Il y a 4 heures, digital-jedi a écrit :

    Que pensez-vous de ce PC pour remplacer ma config perso 

    Par curiosité, j'ai composé un panier chez topachat avec les pièces du pc LDLC en question (on ne connait pas la réf de la ram, de l'alim (j'ai mis une corsair "basique" 550W) et de la CG, j'ai pris des composants approchant en ce cas, pour le SSD, non dispo en 180Go, j'ai opté pour le 540s en version 240Go) et cela nous mène à un tarif de 887€...

    L'équivalent chez ldlc + Windows 10 + montage revient tout de même à pas loin de 200€ supplémentaires (1070€ - 887€ = 183€) , cela pour dire que je trouve leur prix un peu cher...

    Pas de chance pour le conflit CG+CM qui a pourri ton pc, cela dit il me semble qu'aujourd'hui c'est plutôt rare de genre de cas non ?

    PS : pour un pc de jeu, je conseillerais éventuellement de viser du ryzen 5 1600(X) plutôt si possible, les perf. du 1400 sont quand même en retrait dans ce domaine (+5% de perf "seulement" par rapport à un i5 2500K), pour l'applicatif c'est mieux cependant. Tout dépend de tes besoins bien entendu.

    Voilà du coup, je suis un poil septique sur le prix et concernant les composants dont on ne connait pas la référence.. (alim et CG notamment, l'un des commentaire évoque le bruit de cette dernière d'ailleurs..).

    • Like 1
  5. bonjour,

    Il y a 2 heures, Rastagamer59 a écrit :

    En faisant diskpart le pc reconnait le disque dur et le ssd mais sur le poste de travail il ne reconnaît que le ssd, comment faire ?

    Je proposerais d'aller faire un tour dans "gestion du disque" (via un clic droit sur l'icône windows (accès au menu démarrer) en bas à gauche, sous windows 10) et "d'initialiser" le DD comme il faut (création partition, formatage..).

  6. Bonsoir,

    L'écran AOC AGON AG2771QG a fait l'objet d'un test sur lesnums. ;)

    Un très bon écran IPS apparemment. (réactivité très bonne de l'IPS, colorimétrie correcte, etc), mais un tarif plus élevé que sur les propositions d'écran faites précédemment.

    Pour une définition de 2560*1440, un GPU un peu plus performant qu'un GTX 1060 est en général conseillé afin de profiter de bons réglages graphiques en jeu.

    Edit : oups pas vu qu'une gtx 1080 était de la partie^^

  7. Bonjour,

    Je dois cloner le disque système d'un pc portable sur un SSD.

    Je pense que je vais essayer acronis true image hd car j'ai des clés de licences d'essai suite à des achats de SSD.

    Est-il possible de réaliser le clonage directement, c'est à dire de mettre le SSD dans un boitier externe pour l'occasion, de brancher le boitier en USB et de lancer le clonage depuis l'OS (dont on veut cloner la partition) ?

  8. Hello digital jedi,

    merci pour ta réponse. :chinois:

    Il me semble bien que c'est la Rev2.0 que je possède (c'est ce que j'ai gardé en tête car il ma semble que les ports Sata ne sont pas en 1 seul bloc de quatre ports comme sur la "R1.0"). Oui pour windows, je vais chercher aussi dans le gestionnaire de périph^^.

    Le pc est chez un pote du coup, je ne peux pas chercher dedans, et je n'ai pas recherché l'info à fond par moi-même concernant la façon de vérifier l'activation de l'ahci sous kubuntu^^.:ane:

    Vu le contenu du topic que tu as trouvé, il semble que le support de l'AHCI ne soit pas de la partie sur cette CM en fin de compte...:craint:
     

    Pour le reste (ahci et commande trim), j'ai trouvé ça sur hfr :

    "Pour pouvoir utiliser le TRIM sous Windows 7, il faut disposer d’un SSD qui supporte le TRIM bien entendu, mais aussi de drivers du contrôleur IDE ou AHCI qui sont compatibles avec le TRIM, c'est-à-dire qui laissent passer la commande TRIM depuis Windows vers le SSD."

    Le passage en ahci n'est donc pas un prérequis au support de la commande trim, ce que je pensais^^ :oops: .

    Du coup, je pense le trim devrait être actif sur la bécane (kubuntu 16.04 et SSD sandisk plus), à vérifier quand je saurais comment faire eheh^^. (je chercherais plus tard au pire)

    Merki.

     

    * EDIT : S'il y en a qui passent par là, Voici ce que je trouve sur la doc ubuntu concernant le trim

    Vous pouvez vérifier la prise en charge de la commande TRIM par votre SSD par la commande suivante où vous remplacez /dev/sda par l'identifiant de votre disque :

    sudo hdparm -I /dev/sda | grep TRIM

    Une sortie vide indique que la commande TRIM n'est PAS prise en charge par votre disque électronique. Sinon, une ligne doit clairement indiquer la prise en charge de la commande TRIM.

  9. Bonjour,

    Je possède une CM en 775 : asrock G31M-GS (rev ?) (chipset G31/ICH7) et je lui ai collé un SSD pour l'OS il y a déjà quelques temps... mais je ne sais même pas si l'AHCI est actif, j'ai été faire un tour dans le bios que voici en lien.

    Comme vous le voyez, je n'ai rien concernant l'AHCI dans les options, du coup au niveau du support de la fonction TRIM, c'est cuit non ? (ou je me plante)

    Merci

    IMG_20161025_104242[1].jpg

  10. Il y a 6 heures, amine548 a dit :

    D'accord.  Est ce que vous avez PayPal ?  Ça coûterait combien en fdp pour  les envoyer dans le 75 ?

    Oui j'ai paypal :)

    Je suis du 94 juste au sud de paris sur la ligne 7^^

    Si tu préfères néanmoins une livraison, j'imagine que pour 5/6€ en relais colis c'est jouable.

    Je suis en vacances actuellement, je reviens le 2 août sur paname.

    Si le tout t'intéresse, je t'invite à me contacter par message privé pour qu'on s'occupe de tout ça dans une bonne semaine :)

    Cordialement

  11. Bonjour,

     

    Il y a 2 heures, amine548 a dit :

    Ce sont des versions dématérialisé que tu possède ou des CD-ROM ?

    Eh bien ce que je propose, ce sont des DVD originaux en boites !

    ça n'a plus grande valeur eheh, mis à part pour quelqu'un qui préfère le fonctionnement à l'ancienne ou qui aurait un accès internet limité^^

  12. Bonjour,

     

    Je ne comprends pas ton interrogation par rapport à la mise en place de l'OC^^

     

     

     

    3) Carrément après qu'OS/s et l'essentiel des logiciels utilisés sont installés et le système stabilisé ?

    ?

    Que veux-tu dire par stabilisé ?

    (avant l'OC (et ses essais) ya pas de raison que le système ne soit pas stable^^)

     

    Pour moi il n'y pas vraiment de moment à privilégier lorsque l'on souhaite overclocker une machine, l'avantage de le faire alors qu'un système d'exploitation est déjà présent est de pouvoir vérifier directement que le système est bien stable via l'utilisation de logiciels de "stress" par exemple.

     

    La pratique de l'OC ne va pas modifier/endommager les fichiers présents sur un pc.

  13. Bonjour,

     

    Depuis quelques temps (je ne saurais dire combien) je ne reçois plus aucune notification / email lorsque qu'une réponse est apportée à un sujet que je suis.

     

    Par ailleurs, j'ai uploadé une nouvelle photo de profil depuis peut-être 2 mois, et cela n'a eu aucun effet sur le forum sur lequel mon "ancienne" photo apparaît toujours (sur le site c'est ok j'ai l'impression.... la nouvelle photo est affichée en haut à droite quand je suis connecté, sur les commentaires d'articles je ne sais pas car je ne participe pas).

     

    Si quelqu'un peut checker ça, ce serait sympa.

     

    Merci

     

    Edit : je suis allé dans les options de mon profil sur le forum et j'ai activé la notification sur "la liste de notification" en plus de celle par mails (que je ne reçois pas) du coup ça va peut-être me notifier sur le forum les réponses aux sujets suivis, à voir).

     

    Edit 2 : je reçois à présent les notifications dans le forum concernant les réponses aux sujets que je suis depuis que j'ai changé le réglage dans les options du profil :chinois:

  14. Bonjour tout le monde,

    J'ai un petit soucis, rien de bien méchant mais c'est étrange :

    Lorsque je suis sur le fofo sur la page principale, mon pseudo apparaît bien dans la liste des utilisateurs actifs durant les 10 dernières minutes mais lorsque je me rends dans un topic, mon nom n'apparaît plus, je suis invisible :p

    Z'avez connaissance du pourquoi?

    ff 20.0.1 sous 7 64b

    mini_902784fofopci.png

    Merki

×
×
  • Create New...