Jump to content

bred94

INpactien
  • Content Count

    1675
  • Joined

  • Last visited

  • Days Won

    54

Posts posted by bred94

  1. Hello,

    Les ventirad noctua ont en effet très bonne réputation, mais il y a plein d'autres modèles qui permettront de suivre un OC.

    A la lecture de ce test, ou celui-là et si l'on souhaite rester dans des couleurs plus communes, je proposerais par exemple le ventirad thermalright ARO-M14G qui est une déclinaison du thermalright macho rev. b pour le socket AM4. (il existe également la version ARO-M14O, elle arbore une couleur orange sur le dessus du radiateur).

    A vérifier dans tous les cas la hauteur disponible pour ventirad dans le boitier.

  2. Hello,

    Question consommation, la R9 270X (~150W max en jeu) consomme plus que la GTX 1060 3Go (~115W max en jeu, un poil plus pour la version 6Go) du coup pas de souci à noter à ce niveau.

    Concernant un upgrade de processeur vers le FX8350, je ne suis pas sûr que cela apportera un bénéfice suffisamment notable en jeu .. (tu as OC ton FX6100 à 4.0Ghz, la montée en fréquence du FX8350 et ses 8 coeurs sera moins aisée que sur ton modèle 6 coeurs..)

    Sur le comparatif processeur HFR, on voit que le FX8350 n'apporte que 15% de gain en jeu par rapport au FX6350 (auquel on peut rapprocher ton modèle, OC). Les processeurs récents de chez AMD ou Intel sont quand même bien plus performants.

    A voir si tu as la possibilité d'économiser pour changer le trio CM/CPU/DDR4 (nouvelle plateforme) ce serait peut-être une piste à explorer.. ^^

    • Like 2
  3. ah ok je comprends mieux ce que tu voulais dire 🙂 ici j'ai un T5500  (core2duo mobile @1.66Ghz) que j'ai proposé en don sur mon topic hfr depuis un bail, je ne suis actif sur hfr dans la section achat/vente que lorsque j'ai un truc à acheter ou à vendre et je n'up pas mon topic souvent mais il n'a pour l'instant pas intéressé grand monde^^ (pour situer l'attrait sur ce genre de produit, au besoin).

  4. Il y a 1 heure, Strimy a écrit :

    Non, il n'y a pas de problème de tensions. 1,44V apparait fréquemment dans le bios, mais c'est une mesure peu représentative, qui est certainement lié au XFR et PBO. Dans les réglages d'origine, le CPU monte à ces tensions sur des charges courtes (visible dans HWinfo).

    Il ne faut pas confondre avec les résultats en overclocking obtenus sur tous les coeurs.

    Ok, merci pour ces informations Strimy.

    @troll des bois : sorry pour la mauvaise piste, je pensais qu'un souci pouvait venir de la tension cpu mais les valeurs que j'ai trouvé hautes sont apparemment de simples pics.

     

  5. Arf mince.

    As-tu regardé les températures du cpu avant que tout ne plante ? (voir éventuellement dans le répertoire documents>occt si des relevés sont présents pour ce dernier test..).

    Après, au risque de me répéter, le voltage cpu appliqué par la carte mère me parait trop élevé, sur la photo que tu as mises on a, dans le bios, au repos, 1.44V, les tests de hfr et overclocking made in france (pour les deux que j'ai regardé) indiquent une tension par défaut relevée à 1.275V (hfr) et 1.256 (ocmif) et encore AMD a été très large sur les réglages préconisés par défaut, qui peuvent être optimisés... peut-être la source de tes soucis...

    Edit : j'ai linké les test du ryzen 7 2700X si c'est bien celui que tu possèdes

     

     

    • Like 1
  6. Bonjour,

    On 30/06/2018 at 15:57, Nozalys a écrit :

    D'après mes recherches sur hfr ya personne dans mon coin 😕 (j'ai vu Paris, Montpellier, Strasbourg) Si je me lance, je devrais le faire tout seul comme un grand...

    Au besoin, il y a également la possibilité d'envoyer le cpu à la personne se chargeant du delid qui le renvoie une fois l'opération terminée :chinois:. comme proposé par exemple sur hfr par fulltrickz.

    Ou alors de la location de matos, ici proposé sur un autre topic, soleias (delid die mate 2).

    Après si tu souhaites te faire la main .. 🙂

    • Like 1
  7. bonjour,

    On 01/07/2018 at 10:07, Troll des bois a écrit :

    ps: j'ai pas checker le ventirad du coup car j'ai lu qu'il fallait éviter de la demonter une fois intstallé à cause de la pate thermique 

    Ah oui ? A mon sens pas de souci, la pâte thermique ne va pas sécher pour si peu.^^ Si tu as un souci de températures trop élevées lors d'un test en charge (en dehors d'une tension trop élevée), cela permettrait de voir si le contact est bien fait au besoin 🙂

  8. Anormales ces températures en effet si le cpu est au repos 😲, (et même en charge on n'arriverait pas là avec une tension plus basse) je conseillerais de vérifier le montage du refroidissement. Au besoin le démonter puis le remonter, tu pourras vérifier au passage si la pâte thermique s'est bien étalée sur le cpu (dans le cas où elle était à la base uniquement sur le ventirad, elle devrait s'être étalée partout sur le cpu au niveau du contact supposé avec la base du ventirad, et inversement s'il n'y en avait pas sur le ventirad et que tu l'as appliqué sur le cpu..).

    Le voltage max appliqué au cpu semble aussi trop élevé, voir ce test chez hfr où ils testent différentes tensions pendant un test d'OC..  chez eux, une stabilisation à 4.0Ghz sur tous les cœurs s'obtient à 1.100V (pour le Ryzen 7 2700X), il faudra aller dans le bios pour régler ça.

    Edit :

    Pour l'installation d'occt qui plante, le ryzen 7 2700X d'hfr était instable à 1.45V, peut-être une explication..

     

  9. Bonjour,

    Il y a 41 minutes, Troll des bois a écrit :

    - j'ai branché le ventilo arrière sur le port FAN 1 de la CM et les deux de devant sur FAN 2/3, c'est ok ?

    Pas de souci particulier c'est au choix, puis la CM devrait offrir les même options de monitoring/contrôle sur tous les ports CHA_FAN.

    Il y a 48 minutes, Troll des bois a écrit :

    - il existe sur la CM un port PUMP_FAN1. je n'ai pas compris l'interet et dans mon montage rien n'est branché dessus.

    C'est un port de ventilateur avec des réglages bios adaptés à l'utilisation dans le cadre d'un watercooling, on peut l'utiliser comme un autre port ventilo, mais les réglages sont différents dans le bios.

    Il y a 54 minutes, Troll des bois a écrit :

    - Pour l'alim du CPU je me suis connecter seulement au port CPU_PWR1. Rien sur le CPU_PWR2. Et pour le cable j'ai connecté sur le CM la partie "scindé" en 2

    Sur une ancienne CM en AM4 qui possédait plusieurs emplacements d'alimentations (msi x370 xpower gaming titanium) je ne branchais que le cpu_pwr1 (je ne pouvais pas faire autrement de toute façon avec mon alim) et ça fonctionnait très bien avec un Ryzen 5 1600, je ne suis pas sûr mais peut-être que la deuxième prise doit être branché en cas d'OC lourd... (?). La partie scindée en deux vient effectivement côité CM.

    Il y a 59 minutes, Troll des bois a écrit :

    - Pour l'alim de la CG gros doute ^^ : quel coté du cable sur l'alim et quel coté sur imageproxy.php?img=&key=664b7ee8f0a84681la CG ?imageproxy.php?img=&key=664b7ee8f0a84681imageproxy.php?img=&key=664b7ee8f0a84681j'ai un coté simple 2*4 avec marqué RG40/PSU et de l'autre coté 2fois 2*4 (scindé en 2) avec marqué PCI-e.

    Du côté de la carte graphique ce sont les prises PCI-E en 6+2 pins.

    il y a une heure, Troll des bois a écrit :

    -sur la facade de l'alim j'ai deux partie CPU/PCI-e. J'ai ultilisé celle d'en haut, il n'y a pas d'ordre précis non ?

    Je ne pense pas, au pire voir si c'est indiqué sur le manuel de l'alim ou attendre d'autres avis :)

    il y a une heure, Troll des bois a écrit :

    - dans la boite du ventirad j'ai 2 cables et je sais pas du tout a quoi ils servent, pas de notice... une idée ?

    Pour le câble de droite, j'ai l'impression qu'il s'agit d'un câble d'alimentation RGB, (pour des diodes) pour celui de gauche je ne sais pas trop^^

  10. Oki :chinois:, j'ai peut-être vu un peu juste pour le pc portable, puis comme tu as remis à neuf certaines pièces tu peux tester de le proposer plus cher^^.

    Sinon, pour le petit détail, le pc n'a pas deux CPU^^, il a un CPU double cœur (dont la fréquence est ajustée en fonction de la charge) et à côté un processeur graphique (ATI) ^^.

  11. Bonjour :)

    Concernant les cartes graphiques, je pense que tu peux partir là-dessus :

    * PNY GTX 560TI (1Go Gddr5) : ~30€

    * Zotac GTX 660 (2Go Gddr5) : ~40/45€

    Pour les périphériques, je n'ai pas d'idée particulière.

    Pour le thermaltake armor A60, perso, je le proposerais autour des 30€.

    Pour le pc portable en core2duo, à vue de nez, je dirais 80/90€, à voir avec d'autres avis s'il y en a :) .

    Bonne journée

  12. Bonjour,

    Il y a 2 heures, Chromosome3 a écrit :

    Re, non les deux sont fournis avec le ventirad

    Oui pour la seconde gen des Ryzen mais les Ryzen 5 1600X, Ryzen 7 1700X et 1800X sont fournis sans ventirad^^, ce qu'il faut retenir, de ce que j'ai lu, c'est que les versions non "X" sont pensés pour l'efficience énergétique quand les versions "X" (et leur TDP / fréquences plus élevés) visent de plus hautes performances quitte à perdre un peu en perf/watt.

  13. Bonjour,

    Ce serait étrange que le changement d'alimentation soit à l'origine des baisses de fréquence du processeur.

    Dans quelles circonstances as-tu remarqué ces baisses de fréquence ? (au repos, en jeu, lors de test d'occupation processeur)

    Quel est le profil d'alimentation windows actuel ? (utilisation normale,  économie d'énergie, performances élevées)

    As-tu bien (re)branché le connecteur d'alimentation du processeur au niveau de carte mère (connecteur bleu à 4 broches proche de l'emplacement du cpu) ?

    Sinon, selon le refroidissement utilisé, la ventilation du boitier etc, il est normal pour un processeur de monter à 60°C ou plus en charge, ce n'est pas un problème^^ tant que ça monte pas trop haut non plus.

    Edit : AMD recommande de ne pas dépasser une température de 70.5°C sur ce cpu

     

  14. Hello,

    Un petit récap d'après le test d'hfr (je le trouve plus "lisible" car ils font des moyennes de performance), si l'on compare les perfs du ryzen 2200G Vs Ryzen 2400G, on obtient les écarts suivants :

    - résultats applicatifs : +29.4% (106.5 Vs 137.8)

    - résultats en jeu 3D (pas utile ici mais je l'indique) : +15.2% (93.8 Vs 108.1)

    D'après leur test, il y a tout de même écart assez marqué dans le domaine applicatif, cela dit pour de la bureautique (du moins, car je ne connais pas les besoins de la compilation), le 2200G me semble être suffisant. A voir avec d'autres avis.

    Note : Une petite réduc actuellement sur le ryzen 2400G affiché sur cdiscount à 142,49€, livraison incluse, pour encore 15h.

    • Like 1
  15. Bonjour,

    Il y a 1 heure, Lyptow a écrit :

    Également je ne sais pas si je dois les mettre en Single Rank (c'est à dire sur slot A1 A2) ou en Dual Rank (c'est à dire sur le slot A1 B1). Actuellement elles sont en Single Rank. Bien entendu le PC boot contrairement à ce qu'on peut lire ici et là 🙂

    Il est recommandé de placer les barrettes en A2 + B2 lorsque le kit comporte 2 modules. (j'ai regardé le manuel de ta carte mère aussi c'est pareil)

    Je possède aussi un kit 2*8Go et dans cpu-z, onglet mémoire, j'ai marqué "dual" dans le champ "channel #"

  16. Salut RinDman,

    Ok merci, j'ai tilté sur les courbes du Vcore sous occt au repos, ça me faisait bizarre, mais les autres soft ne me renvoient pas de valeurs aussi variables du coup bon je ne vais pas y attacher trop d'importance^^. Pour la baisse de fréquence en charge aux valeurs par défaut, cela me l'a fait lors de 2 tests que j'ai fait avec deux bios différents, ça me parait bizarre aussi lol mais bon c'est pas grave^^. Si tu as la même chose chez toi, cela doit être une spécificité de la plateforme... Je passe en résolu, merci à vous.

    Edit :  en fait après avoir regardé à nouveau, je constate que les autres logiciels utilisé (cpu-z et hwmonitor) affiche les mêmes variations au niveau du Vcore au repos..

  17. Salut Carpe,

    Pour ce qui est de l'OC automatique, je n'ai rien trouvé d'activé dans le bios, j'ai un paramètre lié (TPU) mais il n'est pas activé (il est sur "keep current settings" et c'est sa valeur par défaut qui signifie de ne rien changer aux valeurs définie ailleurs), je n'ai pas d'OC automatique par défaut sur ma CM je pense, puis l'on voit que la fréquence par défaut max est bien 3400mhz sous occt, soit la valeur normale pour mon ryzen 5 1600.  :nxichinois:

    La courbe du rail 12V varie peu, elle oscille entre 12.17 et 12.24V en gros, cf image fournie.

    J'ai lancé le test juste après le démarrage du pc, donc rien ne tournait en fond que je n'aurais pu lancer moi-même du moins.

    2018-05-14-02h32-Voltage-+12V.png

  18. Bonjour,

    J'observe que la tension de mon cpu ryzen (notamment au repos) ainsi que sa fréquence (en charge) sont variables lors d'un test occt lorsque je laisse les réglages par défaut dans le bios. (ils se stabilisent par contre lorsque je fixe la tension et fréquence manuellement)...

    Voici deux screen occt pour illustrer : (10min de test, 1min idle au début et à la fin)

    Sur ces deux images (fréquence et CPU Vcore) on constate que  :

    1) La fréquence et le CPU Vcore ne sont pas stables sur toute la durée, sur les 3 dernières minutes de charge ça chute. (je précise que la température ne dépasse pas les 62°C lors de ce test)

    2) Le CPU Vcore fait le yoyo de fou quand le CPU est au repos

     

    Voici ma config' pour info ;

    Asus prime X370-pro

    Ryzen 5 1600

    DDR4 2*8Go 2400mhz

    Alim seasonic G Series G-550

    Le profil d'alimentation sélectionné sous windows est "AMD ryzen équilibré".

     

    Je souhaitais savoir si ces comportements sont normaux pour les CPU ryzen avec les réglages bios par défaut ?

    En vous remerciant.

    Edit : sous hwmonitor et cpu-z les valeurs de mon Vcore oscillent au repos entre 1.15V et 1.33V, moins de variations que sur occt... peut-être que ce dernier est dans les choux..  non en fait c'est pareil

     

    2018-05-14-02h32-Frequency-CPU #0.png

    2018-05-14-02h32-Voltage-CPU VCORE.png

  19. Il y a 14 minutes, RinDman a écrit :

    J'ai rien trouvé à part la recommandation 🙂 ça me semble le plus approprié. 

    Ah ok merci 🙂 je demandais ça car à un moment on pouvait marquer un post comme étant la solution et le sujet passait en résolu automatiquement si je me souviens bien^^.

    Si la recommandation n'est accessible qu'aux admins, ça limite un peu l'usage mais qu'importe, reste l'option de base de modification du 1er post 🙂

×
×
  • Create New...