Jump to content

ecatomb

Moderator
  • Content Count

    730
  • Joined

  • Last visited

  • Days Won

    19

Everything posted by ecatomb

  1. Je viens de voir un "petit" bug. Cela arrive lorsqu'on fait les deux actions suivantes rapidement: - on clique sur "Marquer le site comme lu" - on ferme le navigateur ou l'onglet correspondant au forum Le résultat c'est que le pop up "Site marqué comme lu" (d'ailleurs pourquoi site ?) s'affichera la prochaine fois qu'on va sur le forum car il n'a pas pu s'afficher avant. Cela surprend au début
  2. Bonjour, Est-il possible de ne pas afficher la chatbox? Il me semblait qu'il y avait qu'une option existait dans l'ancienne version. Mais je n'ai rien trouvé dans les options. Merci
  3. De mon côté, si je crée un événement, il n'y a pas d'alerte par défaut. As-tu un screen des préférences (partie alerte) ?
  4. Je préfère, si je veux faire un nouveau paragraphe je fais deux fois entrée C'est plus simple à faire que de faire très souvent maj+Entrée
  5. Obligé de réinitialiser mon mot de passe pour pouvoir me connecter au forum :( Sinon, ça change par rapport à l'ancien
  6. Ai-je raté quelque chose ou n'y a-t-il pas de mail automatique quelques jours avant la fin de l'abonnement ?
  7. Presque deux mois plus tard, j'ai toujours ce problème :'(
  8. C'est du phishing. Si cela était vrai il y aurait une news sur le site et pas de menace de désactiver ton compte
  9. Bonne idée, ça pourra être pratique pour les regarder plus tard :)
  10. Bonjour, J'ai un problème d'affichage des articles sur mon mobile android (5.1). Je les ouvre dans un nouvel onglet et assez souvent le texte dépasse de l'écran ou se superpose avec les liens ... J'ai l'impression que les parties de texte classique (texte non gras) ne détectent pas la réelle largeur de l'écran. L'affichage ne bug plus après avoir basculé l'affichage en mode portrait ou paysage. A+ :)
  11. Les boutons "Citer" ainsi que "Mutli-citation" ne fonctionnent pas chez moi :'(
  12. Je n'aime pas la version actuelle de réponse au commentaire d'un nextinpactien (est-ce le bon mot?). Ce serait mieux si la réponse se retrouvait sous le poste d'origine Si quelqu'un répond à un commentaire loin avant, c'est difficile de suivre l'échange ... Si on clique dessus on bouge alors pas mal et on ne sait plus où l'on se trouvait.
  13. La prochaine fois je citerais le message auquel je répond (et qui a été déplacé) : https://forum.nextinpact.com/topic/169815-next-inpact-v6-beta-ouverte/?p=2828420 Ca m'évitera d'avoir l'air bête après. Bon courage pour ton problème de déco du forum.
  14. C'est le topic pour les problème sur le forum Pour ton problème sur le site, clic sur l'icône des actualités. Parmi la série de 4 icône, c'est celui de gauche.
  15. Ca semble fonctionner correctement maintenant Pour les publireportages "bon plan", il suffit de décocher l'icône "bon plan" se trouvant à gauche du mode d'affichage
  16. Déjà signalé il y a pas mal de temps mais l'option "Masquer toutes les publicités du site" est toujours décochée quand je charge une page. Suis-je toujours le seul avec ce bug ?
  17. Je pensais que nous pourrions être automatiquement logué quand la beta serais ouverte mais ce n'est toujours pas le cas. Suis-je le seul dans ce cas?
  18. Impossible de voir ce que l'on tape en mode paysage sur un smartphone (gn2). Le clavier prend la moitié de l'écran et le bandeau nextinpact le reste.
  19. Je ne l'aurais pas trouvé sans l'aide d'un Wookie. Merci à lui car l'hommage est génial :)
×
×
  • Create New...