Jump to content

All Activity

This stream auto-updates

  1. Past hour
  2. Désolé, je voulais venir, mais j'ai eu un imprévu "dépannage informatique au téléphone".
  3. Today
  4. il a(vait ?) également sur certain bios une vérification systématique des périphériques branchés, si la config matérielle ne change pas ça peut (pouvait ?) se désactiver pour gagner du temps car au lieu de parcourir toutes les entrées/sorties à chaque démarrage (ce qui peut être long), le bios va considérer que la liste est la même qu'au boot précédent et zapper cette étape mais ça peut poser problème le jour où tu rajoute de la ram, change un disque ou de CG par exemple
  5. j'ai eu une 5850 et elle supporte 3 écrans au lieu d'un adaptateur displayport/vga il "suffit" d'un displayport/hdmi (ou displayport/dvi vu que t'as déjà du dvi/hdmi) j'ai déjà tout branché sur cette cg et les 3 écrans fonctionnaient en simultané +1 pour la vérification de l'isolation / mise à la terre / prises
  6. Hello, J'ai la Asus Rog X570 Strix pour ma part, en terme d'option de boot y a quelques options à vérifier delay post time : le réduire permet de passer plus vite l'écran des périph/logo Asus probablement l'onglet boot : Désactiver le CMS si on est sûr que la CG et le reste supportent un bios UEFI Et le reste : Il doit y avoir des options boot liés à Windows 10, ça ne coûte rien de vérifier ce point pour accélérer un peu les choses Ensuite t'as les divers options de memory training (destinés aux serveurs avec les modules ECC) et autres joyeusetés qui ne devraient pas a
  7. Je confirme la réponse de Aloyse57. C'est pareil chez moi depuis un moment. C'était le cas sur une Asus Z170 avec un 6700K et c'est toujours pareil sur une Gigabyte X570 avec un 3900X Au début c'ets un peu frustrant, après on s-y fait :).
  8. Oups, j'ai zappé ! Je pouvais en plus hier soir !
  9. Merci pour ta réponse. Parfois il ne faut pas se poser trop de questions ou chercher de problèmes où il n'y en à pas 😉.
  10. Bon bah on s'est retrouvé à 2 (3 en comptant mon petit dernier qui nous a mis une rouste 😱)
  11. Yesterday
  12. Merci pour l'info concernant la mise à la terre 😉. En effet, cela peut-être une bonne piste ! J'avais eu quelques problèmes avec une box internet une fois...
  13. Réponse : non. Certains BIOS sont lents à démarrer, plus que Windows à charger. Mon 3770K (Z77 Sabertooth me faisait ça).
  14. Si votre PC brouille la TV, je vous invite fortement à vérifier si il est bien branché à la terre. Ensuite, vous devriez clairement changer de câble ou au moins les prises, car manifestement vous avez un souci de continuité dans l'isolation.
  15. je confirme, le DL sur steam peut mettre à genoux le cpu, comme la plupart des jeux sont compressé, et que c'est décompressé à la volé, les cpu qui datent un peu peuvent prendre cher et limitent la vitesse de DL, après ya aussi le fait de DL sur un HDD ou SSD (mais d'une moindre importance)
  16. Bonjour à tous, J’ai récemment changé d’écrans. J’ai fait l’acquisition de deux écrans 27 pouces avec sortie HDMI uniquement. Écrans classiques en FullHD uniquement. Je n’ai pas de gros besoin. Je me permets de vous demander de l’aide, car en plus de ces 2 écrans, j’ai une TV de raccordée. Auparavant, j’avais comme raccordement : 1* adaptateur displayPort /VGA, 1*HDMI et 1*DVI. Cela fonctionnait bien, mais aujourd’hui j’ai un petit problème. J’ai acheté 2 adaptateurs DVI/HDMI afin de brancher mes écrans et je pensais pouvoir toujours utiliser la sortie HDMI cl
  17. Alors, en mettant le serveur en France, je suis à du 200 ko/s, et quand je le mets en Ukraine , je suis à du 12 mo/s.... Et je suis bien en illimité dans les paramètres
  18. Bonjour, Je trouve le démarrage de mon ordinateur long, dit comme ça sa veut tout et rien dire. Entre le moment de l'allumage sur le bouton et l'affichage du logo de la carte (TUF GAMING) il se passe plus de temps qu'entre l'apparition du logo et l'arrivé à ma page Windows. Je ne trouve pas ça logique, ni normal, que ce soit à ce moment que le PC soit long, sur mes anciennes config, au démarrage il y avait les références du BIOS, puis c'est après que c'était plus ou moins long. Je me demande si il n'y a pas moyen d'optimiser ça. Ci-joint ma config: -
  19. Mise à jour de la Switch vers la version 11.0.0 : L'application Nintendo Switch Online a désormais son icone sur le menu de la console, histoire de pouvoir accéder à toutes les fonctions en ligne de la console, de voir quels jeux sont jouables en ligne, s'il y a des offres et des nouveautés à télécharger. C'est aussi un moyen plus direct de s'abonner au service. Si vous possédez plusieurs consoles, vous pouvez désormais activer le téléchargement automatique de vos sauvegardes dans le Cloud sur plusieurs consoles à la fois et ainsi els retrouver plus simplement en passant de l'un
  20. La Guerre des mondes (War of the Worlds) - 2005 ?
  21. Last week
  22. ça y est reçue. Par contre, comme je n'avais pas envie de suivre la procédure hplip en installation forcée d'un driver qui n'est pas la même version par défaut de la distri; j'ai migré de la 20.04.1 vers la 20.10. L'installation a été aussi vite que je l'avais déballé. 🙂 edit : Surtout, si j'avais un conseil prendre son matos 1 an au moins avant la sorti d'une LTS.
  23. pour ma part, quand les serveurs en face sont bons, je plafonne vers 30/40Mo/s, mais c'est clairement la compression de steam qui met à genoux mon processeur, un pote sur son portable monte à 60/80 des fois (peut-être plus, me rappelle pas bien, c'était peut-être en wifi et ça limitait) comme les autres, vérifies les paramètres dans steam
  24. Oui, vérifie que tu es bien en débit illimité avec un serveur en France ou en Belgique. Chez moi ça donne 112 mb/s environ pour un serveur en Belgique avec de la "fibre" 1000/40 (on a pas le droit à du synchrone chez nous).
  25. Et dans les paramètres Steam, tu as mis quoi comme bande passante et comme Région dans le menu Téléchargement ?
  1. Load more activity
×
×
  • Create New...