Aller au contenu

Personnaliser les couleurs !



Photo

ma connexion wifi n'apparait pas dans la liste


Meilleure réponse julie13, 06 mai 2013 - 08:43

Ton point d'accès c'est quoi ?
 
On dirait qu'il ne boardcast pas de SSID, c'est une option dans la config du point d'accès mais normalement le boardcast est activé.
 
Si tu veux laisser désactivé de boardcast et donc avoir un réseau peu visible il faut sur la config de la connexion du PC cocher une case du genre "ce connecter même si ce point d'accès ne diffuse pas le SSID". Par contre le PC ce mettra alors à rechercher de manière active le point d'accès Wifi ce qui est pas très discret.

A mon avis si le boardcast SSID est désactivé mieux vaut l'activer, cette "protection" n'est pas très utile le principal étant d'avoir un chiffrement WPA2 avec un code bien long et totalement aléatoire.
 
Re... Aller au message complet


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 julie13

julie13

    Ewok

  • INpactien
  • 2 messages

Posté 05 mai 2013 - 12:49

Bonjour

lorsque je clic sur la connexion wifi en bas à coté de l'heure je vois différentes connexion mais pas la mienne

j'ai donc été sur gérer les réseaux sans fil, je ne la voyais pas non plus, j'ai donc fait ajouter et mis manuellement ma connexion avec le nom le mot de passe etc....

maintenant je vois bien ma connexion dans gérer les réseaux sans fil mais je ne la vois toujours pas dans la liste quand je fais un clic sur le petit ordinateur en bas à coté de l'heure, donc je n'arrive pas à me connecter via ma propre connexion sans fil alors que je peux me connecter sur un réseau public

après avoir ajouter manuellement ma connexion j'ai relancé mon ordi mais c'est toujours pareil je ne vois ma connexion que dans gérer les réseaux sans fil, et de cet endroit j'ai rien qui me permet de me connecter.

 

je suis sous vista

si quelqu'un peut m'aider à savoir pourquoi merci d'avance

 



#2 RaphAstronome

RaphAstronome

    Chevalier jedi

  • SUPERMODO
  • 3 270 messages
  • Lieu:Sur Terre

Posté 05 mai 2013 - 13:17

Ton point d'accès c'est quoi ?
 
On dirait qu'il ne boardcast pas de SSID, c'est une option dans la config du point d'accès mais normalement le boardcast est activé.
 
Si tu veux laisser désactivé de boardcast et donc avoir un réseau peu visible il faut sur la config de la connexion du PC cocher une case du genre "ce connecter même si ce point d'accès ne diffuse pas le SSID". Par contre le PC ce mettra alors à rechercher de manière active le point d'accès Wifi ce qui est pas très discret.

A mon avis si le boardcast SSID est désactivé mieux vaut l'activer, cette "protection" n'est pas très utile le principal étant d'avoir un chiffrement WPA2 avec un code bien long et totalement aléatoire.
 
Remarque :  SSID  = nom du réseau, boardcast = diffusion à tout le monde
RaphAstronome (Blog)
http://www.astro5000.com, astronomie bien sûr
http://www.groupemshareware.com, mes logiciels dont le jeu de gestion d'entreprise http://www.capitalistgame.cc/.
Image IPB
Config : merci pci { Core2quad Q9550, Gigabyte P45C-DS3R, 4Go DDR3 Corsair }, Gigabyte ATI HD4850, WD Green 1To SATA, ArchLinux

#3 Killator

Killator

    Lord Vibrator

  • ANCIEN
  • 4 166 messages
  • Lieu:Ch'tilicone Valley

Posté 05 mai 2013 - 14:11

:cap:

 

boardcast BROADCAST


Image IPB@Killator // Bien gérer ses mots de passe - Systèmes BOSE LifeStyle - Solutions de basses "tactiles" - Uptime Project Team PCI - Nike Running Team PCI

>> QNAP TS-439 Pro, 4To Raid5 // MacbookPro 13" Retina/Haswell (L.2013), Ci5 2.66Ghz, 16Go, 512Go SDD, Intel Iris Graphics // Airport Extrem 802.11ac

#4 julie13

julie13

    Ewok

  • INpactien
  • 2 messages

Posté 06 mai 2013 - 08:43   Meilleure réponse

Ton point d'accès c'est quoi ?
 
On dirait qu'il ne boardcast pas de SSID, c'est une option dans la config du point d'accès mais normalement le boardcast est activé.
 
Si tu veux laisser désactivé de boardcast et donc avoir un réseau peu visible il faut sur la config de la connexion du PC cocher une case du genre "ce connecter même si ce point d'accès ne diffuse pas le SSID". Par contre le PC ce mettra alors à rechercher de manière active le point d'accès Wifi ce qui est pas très discret.

A mon avis si le boardcast SSID est désactivé mieux vaut l'activer, cette "protection" n'est pas très utile le principal étant d'avoir un chiffrement WPA2 avec un code bien long et totalement aléatoire.
 
Remarque :  SSID  = nom du réseau, boardcast = diffusion à tout le monde

Bonjour

 

En fait il fallait mettre le mode SSID en mode désactivé, il était en mode actif.

Maintenant je vois bien le nom

merci






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)